<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012210172057000">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</style><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Policía acciona contra carreras clandestinas de motos - Al Día"><meta property="og:description" content="Cacería contra carreras clandestinas de motos, que empiezan a ser un grave problema y a provocar fatales accidentes. Te recomendamos que visites recetas del chef. Carreras clandestinas de motos Por los constantes denuncias de la ciudadanía y los accidentes de tránsito que han protagonizados por varios motoristas en las zonas 9, 11 y 13, por […]"><meta property="og:url" content="https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/"><meta property="og:site_name" content="Al Día"><meta property="article:publisher" content="https://www.facebook.com/aldiaguatemala"><meta property="article:tag" content="Al Día Guatemala"><meta property="article:tag" content="Carreras Clandestinas"><meta property="article:tag" content="PNC"><meta property="article:section" content="Nacionales"><meta property="og:updated_time" content="2022-10-31T11:22:35-06:00"><meta property="og:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg"><meta property="og:image:secure_url" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg"><meta property="og:image:width" content="640"><meta property="og:image:height" content="360"><meta property="og:image:alt" content="carreras clandestinas de motos"><meta property="og:image:type" content="image/jpeg"><meta property="article:published_time" content="2022-10-31T11:15:58-06:00"><meta property="article:modified_time" content="2022-10-31T11:22:35-06:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Policía acciona contra carreras clandestinas de motos - Al Día"><meta name="twitter:description" content="Cacería contra carreras clandestinas de motos, que empiezan a ser un grave problema y a provocar fatales accidentes. Te recomendamos que visites recetas del chef. Carreras clandestinas de motos Por los constantes denuncias de la ciudadanía y los accidentes de tránsito que han protagonizados por varios motoristas en las zonas 9, 11 y 13, por […]"><meta name="twitter:site" content="@aldiagt"><meta name="twitter:creator" content="@aldiagt"><meta name="twitter:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Vladimir Alvarado Morales"><meta name="twitter:label2" content="Time to read"><meta name="twitter:data2" content="1 minute"><meta name="generator" content="Redux 4.3.19"><meta name="generator" content="Site Kit by Google 1.86.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//hb.wpmucdn.com"><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/css/material-icons/MaterialIcons-Regular.woff2" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/themes/herald/assets/fonts/fontawesome-webfont.eot?#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-150x150.png" sizes="32x32"><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="herald-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4" type="text/css" media="print"><style amp-custom="">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</style><link rel="pingback" href="https://aldia.com.gt/nabril2020/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/"><script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://aldia.com.gt/#organization","name":"Al D\u00eda Guatemala","url":"https://aldia.com.gt","logo":{"@type":"ImageObject","@id":"https://aldia.com.gt/#logo","url":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png","contentUrl":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png","caption":"Al D\u00eda Guatemala","inLanguage":"es","width":"272","height":"50"}},{"@type":"WebSite","@id":"https://aldia.com.gt/#website","url":"https://aldia.com.gt","name":"Al D\u00eda Guatemala","publisher":{"@id":"https://aldia.com.gt/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg","url":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg","width":"640","height":"360","inLanguage":"es"},{"@type":"WebPage","@id":"https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/#webpage","url":"https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/","name":"Polic\u00eda acciona contra carreras clandestinas de motos - Al D\u00eda","datePublished":"2022-10-31T11:15:58-06:00","dateModified":"2022-10-31T11:22:35-06:00","isPartOf":{"@id":"https://aldia.com.gt/#website"},"primaryImageOfPage":{"@id":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://aldia.com.gt/author/vladimir-alvarado/","name":"Vladimir Alvarado Morales","url":"https://aldia.com.gt/author/vladimir-alvarado/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=96\u0026amp;d=mm\u0026amp;r=g","url":"https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=96\u0026amp;d=mm\u0026amp;r=g","caption":"Vladimir Alvarado Morales","inLanguage":"es"},"worksFor":{"@id":"https://aldia.com.gt/#organization"}},{"@type":"NewsArticle","headline":"Polic\u00eda acciona contra carreras clandestinas de motos - Al D\u00eda","keywords":"carreras clandestinas de motos","datePublished":"2022-10-31T11:15:58-06:00","dateModified":"2022-10-31T11:22:35-06:00","author":{"@id":"https://aldia.com.gt/author/vladimir-alvarado/"},"publisher":{"@id":"https://aldia.com.gt/#organization"},"description":"Cacer\u00eda contra carreras clandestinas de motos, que empiezan a ser un grave problema y a provocar fatales accidentes.","name":"Polic\u00eda acciona contra carreras clandestinas de motos - Al D\u00eda","@id":"https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/#richSnippet","isPartOf":{"@id":"https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/#webpage"},"image":{"@id":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/#webpage"}}]}</script><link rel="alternate" type="application/rss+xml" title="Al Día » Feed" href="https://aldia.com.gt/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » RSS de los comentarios" href="https://aldia.com.gt/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » Policía acciona contra carreras clandestinas de motos RSS de los comentarios" href="https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/feed/"><link rel="https://api.w.org/" href="https://aldia.com.gt/wp-json/"><link rel="alternate" type="application/json" href="https://aldia.com.gt/wp-json/wp/v2/posts/71320"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/nabril2020/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/nabril2020/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pbYM3V-iyk"><link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F10%2F31%2Fpolicia-acciona-contra-carreras-clandestinas-de-motos%2F"><link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F10%2F31%2Fpolicia-acciona-contra-carreras-clandestinas-de-motos%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><title>Policía acciona contra carreras clandestinas de motos - Al Día</title></head>

<body data-rsssl="1" class="post-template-default single single-post postid-71320 single-format-standard wp-custom-logo wp-embed-responsive herald-boxed herald-v_2_4 herald-child elementor-default elementor-kit-65926">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-footer-menu" class="menu"><li id="menu-item-64294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64294"><a href="https://aldia.com.gt/">Inicio</a></li>
<li id="menu-item-64291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64291"><a href="https://aldia.com.gt/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-64292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64292"><a href="https://aldia.com.gt/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-64293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64293"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>1 noviembre, 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png" alt="Al Día" width="272" height="50" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMjcyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png"></amp-img></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-63466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li id="menu-item-63464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li id="menu-item-64655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li id="menu-item-63467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li id="menu-item-63465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li id="menu-item-63463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li id="menu-item-66012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li id="menu-item-63462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li id="menu-item-63461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li id="menu-item-63557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/" title="Policía acciona contra carreras clandestinas de motos"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-150x150.jpg"></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/">Policía acciona contra carreras clandestinas de motos</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/30/asesinan-a-peligroso-sicario/" title="Asesinan a peligroso sicario"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/asesinan-a-sicario-1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/asesinan-a-sicario-1-1-150x150.jpg" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/30/asesinan-a-peligroso-sicario/">Asesinan a peligroso sicario</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/27/matanza-en-contra-de-una-familia/" title="Matanza en contra de una familia"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-150x150.jpg" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/27/matanza-en-contra-de-una-familia/">Matanza en contra de una familia</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/25/aparte-del-potencial-ucrania-tiene-motivos-para-emplear-una-bomba-sucia/" title="Aparte del potencial, Ucrania tiene motivos para emplear una bomba sucia"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/bomba-sucia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/bomba-sucia-150x150.jpg" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/25/aparte-del-potencial-ucrania-tiene-motivos-para-emplear-una-bomba-sucia/">Aparte del potencial, Ucrania tiene motivos para emplear una bomba sucia</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/24/israel-no-enviara-armas-a-ucrania-alegando-limitaciones-operativas/" title="Israel no enviará armas a Ucrania alegando “limitaciones operativas”"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Israel-armas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Israel-armas-150x150.jpg" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/24/israel-no-enviara-armas-a-ucrania-alegando-limitaciones-operativas/">Israel no enviará armas a Ucrania alegando “limitaciones operativas”</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/" title="Mandos militares indican que China esta lista para la guerra"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos-150x150.jpg" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/">Mandos militares indican que China esta lista para la guerra</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	
		
	
	
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-71320" class="herald-single post-71320 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-al-dia-guatemala tag-carreras-clandestinas tag-pnc">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://aldia.com.gt/category/nacionales/" class="herald-cat-6">Nacionales</a></span>
		<h1 class="entry-title h1">Policía acciona contra carreras clandestinas de motos</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">31 octubre, 2022</span></div><div class="meta-item herald-rtime">2 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><amp-img width="640" height="360" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-300x168.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-480x270.jpg 480w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-470x264.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-215x120.jpg 215w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-414x232.jpg 414w" sizes="(max-width: 640px) 100vw, 640px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM2MCIgd2lkdGg9IjY0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-300x168.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-480x270.jpg 480w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-470x264.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-215x120.jpg 215w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/carreras-clandestinas-de-motos-414x232.jpg 414w" sizes="(max-width: 640px) 100vw, 640px"></amp-img></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<amp-img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img>				
				<a class="herald-author-name" href="https://aldia.com.gt/author/vladimir-alvarado/">Vladimir Alvarado Morales</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/#respond">Agregar Comentario</a></div></div>
		
							
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				
			
	<div id="ez-toc-container" class="ez-toc-v2_0_34 counter-hierarchy ez-toc-counter ez-toc-grey ez-toc-container-direction">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Table of Contents</p>
<span class="ez-toc-title-toggle"><a href="#" class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle amp-wp-224b51a" data-amp-original-style="display: none;"><label for="item" aria-label="Table of Content"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><input type="checkbox" id="item"></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Carreras_clandestinas_de_motos" title="Carreras clandestinas de motos">Carreras clandestinas de motos</a></li></ul></nav></div>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-7781811212748509" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>


<p>Cacería contra carreras clandestinas de motos, que empiezan a ser un grave problema y a provocar fatales accidentes.</p>



<p>Te recomendamos que visites <a href="http://www.recetasdelchef.site" target="_blank" data-type="URL" data-id="www.recetasdelchef.site">recetas del chef.</a></p>



<h2><span class="ez-toc-section" id="Carreras_clandestinas_de_motos"></span>Carreras clandestinas de motos<span class="ez-toc-section-end"></span></h2>



<p>Por los constantes denuncias de la ciudadanía y los accidentes de tránsito que han protagonizados por varios motoristas en las zonas 9, 11 y 13, por competir en las carreras clandestinas en horas de la noche y madrugada, la Policía Nacional Civil, neutralizó el evento ilegal, el mismo Director General de la PNC, <strong>Comisario General Héctor Hernández,</strong> ordenó a sus subalternos el decomiso de los vehículos de dos ruedas que no tenga los papeles vigentes o licencias de conducir de los motoristas.</p>



<figure class="wp-block-image"><amp-img src="https://elsoldemixco.com/wp-content/uploads/2022/10/fa34fbc2-c43d-4f8d-bd6a-9fd09453ef4d-1024x682.jpg" alt="" class="wp-image-55095 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1024" height="682" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MiIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://elsoldemixco.com/wp-content/uploads/2022/10/fa34fbc2-c43d-4f8d-bd6a-9fd09453ef4d-1024x682.jpg" alt="" width="1024" height="682"></noscript></amp-img></figure>



<p>Los operativos de seguridad que realizaron los agentes del Departamento de Tránsito y policías de la Comisaría 13 y 14, fue en la 2ª y bulevar Liberación zona 9, y en la zona 13, donde se realiza la identificación y registro de motocicletas, se han recibido denuncias de carreras clandestinas de motos y esto no lo permitirá más PNC.</p>



<figure class="wp-block-image"><amp-img src="https://elsoldemixco.com/wp-content/uploads/2022/10/a868de26-dc84-47fa-a55d-994810fc6f8b-1024x682.jpg" alt="" class="wp-image-55096 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1024" height="682" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MiIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://elsoldemixco.com/wp-content/uploads/2022/10/a868de26-dc84-47fa-a55d-994810fc6f8b-1024x682.jpg" alt="" width="1024" height="682"></noscript></amp-img></figure>



<p>En este operativo policíaco ya se impusieron 43 remisiones a pilotos de motos por no portar licencia de conducir, por portar licencias vencidas, por no portar casco y contaminación auditiva; la operación sigue en contra de estos malhechores.</p>



<figure class="wp-block-image"><amp-img src="https://elsoldemixco.com/wp-content/uploads/2022/10/4786135b-627c-4614-bac9-39e3a53d1515-1024x682.jpg" alt="" class="wp-image-55097 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1024" height="682" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MiIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://elsoldemixco.com/wp-content/uploads/2022/10/4786135b-627c-4614-bac9-39e3a53d1515-1024x682.jpg" alt="" width="1024" height="682"></noscript></amp-img></figure>



<p>Mientras que en la 8ª avenida y calzada Roosevelt y calzada San Juan, agentes de la comisaría 14 consignaron dos motocicletas por no portar tarjetas de circulación.</p>



<figure class="wp-block-image"><amp-img src="https://elsoldemixco.com/wp-content/uploads/2022/10/e86b680c-e2a1-4176-95a1-54fb7ef3f527-1024x682.jpg" alt="" class="wp-image-55099 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1024" height="682" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MiIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://elsoldemixco.com/wp-content/uploads/2022/10/e86b680c-e2a1-4176-95a1-54fb7ef3f527-1024x682.jpg" alt="" width="1024" height="682"></noscript></amp-img></figure>



<p>Lamentablemente aun existen ciudadanos inescrupulosos que ponen en riesgo la seguridad de personas inocentes al realizar estos eventos clandestinos.</p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="telegram" height="32px" width="32px" aria-label="Click to share on Telegram" title="Click to share on Telegram" data-share-endpoint="https://telegram.me/share/url?url=https%3A%2F%2Faldia.com.gt%2F2022%2F10%2F31%2Fpolicia-acciona-contra-carreras-clandestinas-de-motos%2F&amp;text=Polic%C3%ADa%20acciona%20contra%20carreras%20clandestinas%20de%20motos" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>
<nav class="jp-relatedposts-i2" data-layout="grid"><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-63611bee1e90e" aria-labelledby="related-posts-item-63611bee1e90e-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63611bee1e90e-label" href="https://aldia.com.gt/2018/08/03/motorista-que-participaba-en-carrera-clandestina-atropella-un-pmt/">Motorista que participaba en carrera clandestina atropella un PMT</a></li><li class="jp-related-posts-i2__post-date">3 agosto, 2018</li><li class="jp-related-posts-i2__post-context">In "Nacionales"</li></ul><ul id="related-posts-item-63611bee1e933" aria-labelledby="related-posts-item-63611bee1e933-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63611bee1e933-label" href="https://aldia.com.gt/2018/07/25/destruyen-pista-de-aterrizaje-clandestina/">Destruyen pista de aterrizaje clandestina</a></li><li class="jp-related-posts-i2__post-date">25 julio, 2018</li><li class="jp-related-posts-i2__post-context">In "Nacionales"</li></ul><ul id="related-posts-item-63611bee1e949" aria-labelledby="related-posts-item-63611bee1e949-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63611bee1e949-label" href="https://aldia.com.gt/2019/02/27/destruyen-narcopistas-a-bombazos/">Destruyen narcopistas a bombazos</a></li><li class="jp-related-posts-i2__post-date">27 febrero, 2019</li><li class="jp-related-posts-i2__post-context">In "Departamentales"</li></ul></div></nav>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://aldia.com.gt/tag/al-dia-guatemala/" rel="tag">Al Día Guatemala</a> <a href="https://aldia.com.gt/tag/carreras-clandestinas/" rel="tag">Carreras Clandestinas</a> <a href="https://aldia.com.gt/tag/pnc/" rel="tag">PNC</a>		</div>
	
				
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-71295 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-jutiapa tag-matanza tag-nacionales">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/10/27/matanza-en-contra-de-una-familia/" title="Matanza en contra de una familia"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-300x200.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Matanza-de-familia-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/nacionales/" class="herald-cat-6">Nacionales</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/10/27/matanza-en-contra-de-una-familia/">Matanza en contra de una familia</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27 octubre, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-67351 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-al-dia-guatemala tag-asesibato tag-villa-nueva">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/09/16/mujer-es-asesinada-en-asentamiento/" title="Mujer es asesinada en asentamiento"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Asesinan a una mujer en Villa Nueva" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-300x200.jpg" alt="Asesinan a una mujer en Villa Nueva" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/mujer-es-asesinada-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/nacionales/" class="herald-cat-6">Nacionales</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/09/16/mujer-es-asesinada-en-asentamiento/">Mujer es asesinada en asentamiento</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16 septiembre, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-67342 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-al-dia-guatemala">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/09/15/independencia-de-guatemala/" title="Independencia de Guatemala"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-300x200.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/independencia-de-guatemala-2-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/nacionales/" class="herald-cat-6">Nacionales</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/09/15/independencia-de-guatemala/">Independencia de Guatemala</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15 septiembre, 2022</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://aldia.com.gt/author/vladimir-alvarado/">View All Posts</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<amp-img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=140&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=280&amp;d=mm&amp;r=g 2x" class="avatar avatar-140 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="140" width="140" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=140&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=280&amp;d=mm&amp;r=g 2x" height="140" width="140"></noscript></amp-img>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Vladimir Alvarado Morales</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click aquí para comentar</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span data-amp-bind-text='ampCommentThreading.replyTo ? ampCommentThreading.replyTo : ""' i-amphtml-binding></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancelar</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://aldia.com.gt/nabril2020/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><input type="hidden" autocomplete="off" name="L-M-HB-DaCAwe-Vi-M" value=""><div class="comment-form-wprm-rating amp-wp-9c76635" data-amp-original-style="display: none">
	<label for="wprm-comment-rating-2042248816">Recipe Rating</label>	<span class="wprm-rating-stars">
		<fieldset class="wprm-comment-ratings-container" data-original-rating="0" data-current-rating="0">
			<legend>Recipe Rating</legend>
			<input aria-label="Don't rate this recipe" name="wprm-comment-rating" value="0" type="radio" checked data-amp-original-style="margin-left: -18px !important; width: 18px !important; height: 18px !important;" class="amp-wp-b8b4e03"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
    <polygon class="wprm-star-empty" id="wprm-star-empty-0" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
  </defs>
	<use xlink:href="#wprm-star-empty-0" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 1 out of 5 stars" name="wprm-comment-rating" value="1" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-1" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-1" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-1" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 2 out of 5 stars" name="wprm-comment-rating" value="2" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-2" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-2" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-2" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-2" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 3 out of 5 stars" name="wprm-comment-rating" value="3" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-3" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-3" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-3" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 4 out of 5 stars" name="wprm-comment-rating" value="4" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-4" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-4" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-4" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-4" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 5 out of 5 stars" name="wprm-comment-rating" value="5" type="radio" id="wprm-comment-rating-2042248816" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<path class="wprm-star-full" id="wprm-star-full-5" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-5" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="72" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="96" y="0"></use>
</svg></span>		</fieldset>
	</span>
</div>
<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postear comentario"> <input type="hidden" name="comment_post_ID" value="71320" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://aldia.com.gt/2022/10/30/asesinan-a-peligroso-sicario/" rel="prev">Asesinan a peligroso sicario</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://aldia.com.gt/2022/10/31/policia-acciona-contra-carreras-clandestinas-de-motos/#respond" class="herald-comment-action">Comenta</a>						
						
																			
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://irtra.org.gt" target="_blank"><amp-img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/600x1200-irtra-nov-2022.jpg" width="600" height="1200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSI2MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/600x1200-irtra-nov-2022.jpg" width="600" height="1200"></noscript></amp-img></a></div></div></div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">

<ins class="adsbygoogle amp-wp-fa9aecc" data-ad-client="ca-pub-7781811212748509" data-ad-slot="1646934992" data-ad-format="auto" data-full-width-responsive="true" data-amp-original-style="display:block"></ins>
</div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" class="image wp-image-63457  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a></div>		
					<div class="herald-sticky">
				<div id="media_image-3" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" class="image wp-image-63455  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwIiB3aWR0aD0iMTI1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px"></noscript></amp-img></a></div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2022. AL DIA Todos los derechos reservados.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	


			
					<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"vars":{"gtag_id":"G-9GMRQRLN12","config":{"G-9GMRQRLN12":{"groups":"default","linker":{"domains":["aldia.com.gt"]}}}},"optoutElementId":"__gaOptOutExtension"}</script>
		</amp-analytics>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-92190344-2","config":{"UA-92190344-2":{"groups":"default","linker":{"domains":["aldia.com.gt"]}}}}}</script></amp-analytics>










	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.4&amp;blog=177024131&amp;post=71320&amp;tz=-6&amp;srv=aldia.com.gt&amp;host=aldia.com.gt&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	
	

</body></html>
