<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012210010655000">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</style><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Mandos militares indican que China esta lista para la guerra - Al Día"><meta property="og:description" content="Altos cargos militares chinos prometen estar “preparados para la guerra” en medio de las tensiones con EE.UU. El ministro de Defensa del país, general Wei Fenghe, indicó que China se estaba enfrentando a “condiciones de seguridad nacional severas y graves”. Te recomendamos que visites: Sucesos Guatemala. China lista para la guerra Los altos cargos militares […]"><meta property="og:url" content="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/"><meta property="og:site_name" content="Al Día"><meta property="article:publisher" content="https://www.facebook.com/aldiaguatemala"><meta property="article:tag" content="Al Día Guatemala"><meta property="article:tag" content="guerra"><meta property="article:section" content="Mundo"><meta property="og:updated_time" content="2022-10-20T13:26:23-06:00"><meta property="og:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg"><meta property="og:image:secure_url" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg"><meta property="og:image:width" content="640"><meta property="og:image:height" content="340"><meta property="og:image:alt" content="mandos militares"><meta property="og:image:type" content="image/jpeg"><meta property="article:published_time" content="2022-10-20T12:55:52-06:00"><meta property="article:modified_time" content="2022-10-20T13:26:23-06:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Mandos militares indican que China esta lista para la guerra - Al Día"><meta name="twitter:description" content="Altos cargos militares chinos prometen estar “preparados para la guerra” en medio de las tensiones con EE.UU. El ministro de Defensa del país, general Wei Fenghe, indicó que China se estaba enfrentando a “condiciones de seguridad nacional severas y graves”. Te recomendamos que visites: Sucesos Guatemala. China lista para la guerra Los altos cargos militares […]"><meta name="twitter:site" content="@aldiagt"><meta name="twitter:creator" content="@aldiagt"><meta name="twitter:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Vladimir Alvarado Morales"><meta name="twitter:label2" content="Time to read"><meta name="twitter:data2" content="1 minute"><meta name="generator" content="Redux 4.3.19"><meta name="generator" content="Site Kit by Google 1.85.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//hb.wpmucdn.com"><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/css/material-icons/MaterialIcons-Regular.woff2" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/themes/herald/assets/fonts/fontawesome-webfont.eot?#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-150x150.png" sizes="32x32"><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="herald-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4" type="text/css" media="print"><style amp-custom="">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</style><link rel="pingback" href="https://aldia.com.gt/nabril2020/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/"><script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://aldia.com.gt/#organization","name":"Al D\u00eda Guatemala","url":"https://aldia.com.gt","logo":{"@type":"ImageObject","@id":"https://aldia.com.gt/#logo","url":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png","contentUrl":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png","caption":"Al D\u00eda Guatemala","inLanguage":"es","width":"272","height":"50"}},{"@type":"WebSite","@id":"https://aldia.com.gt/#website","url":"https://aldia.com.gt","name":"Al D\u00eda Guatemala","publisher":{"@id":"https://aldia.com.gt/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg","url":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg","width":"640","height":"340","inLanguage":"es"},{"@type":"WebPage","@id":"https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/#webpage","url":"https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/","name":"Mandos militares indican que China esta lista para la guerra - Al D\u00eda","datePublished":"2022-10-20T12:55:52-06:00","dateModified":"2022-10-20T13:26:23-06:00","isPartOf":{"@id":"https://aldia.com.gt/#website"},"primaryImageOfPage":{"@id":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://aldia.com.gt/author/vladimir-alvarado/","name":"Vladimir Alvarado Morales","url":"https://aldia.com.gt/author/vladimir-alvarado/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=96\u0026amp;d=mm\u0026amp;r=g","url":"https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=96\u0026amp;d=mm\u0026amp;r=g","caption":"Vladimir Alvarado Morales","inLanguage":"es"},"worksFor":{"@id":"https://aldia.com.gt/#organization"}},{"@type":"NewsArticle","headline":"Mandos militares indican que China esta lista para la guerra - Al D\u00eda","keywords":"mandos militares","datePublished":"2022-10-20T12:55:52-06:00","dateModified":"2022-10-20T13:26:23-06:00","author":{"@id":"https://aldia.com.gt/author/vladimir-alvarado/"},"publisher":{"@id":"https://aldia.com.gt/#organization"},"description":"Altos cargos militares chinos prometen estar \"preparados para la guerra\" en medio de las tensiones con EE.UU.","name":"Mandos militares indican que China esta lista para la guerra - Al D\u00eda","@id":"https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/#richSnippet","isPartOf":{"@id":"https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/#webpage"},"image":{"@id":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/#webpage"}}]}</script><link rel="alternate" type="application/rss+xml" title="Al Día » Feed" href="https://aldia.com.gt/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » RSS de los comentarios" href="https://aldia.com.gt/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » Mandos militares indican que China esta lista para la guerra RSS de los comentarios" href="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/feed/"><link rel="https://api.w.org/" href="https://aldia.com.gt/wp-json/"><link rel="alternate" type="application/json" href="https://aldia.com.gt/wp-json/wp/v2/posts/71134"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/nabril2020/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/nabril2020/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pbYM3V-ivk"><link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F10%2F20%2Fmandos-militares-indican-que-china-esta-lista-para-la-guerra%2F"><link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F10%2F20%2Fmandos-militares-indican-que-china-esta-lista-para-la-guerra%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><title>Mandos militares indican que China esta lista para la guerra - Al Día</title></head>

<body data-rsssl="1" class="post-template-default single single-post postid-71134 single-format-standard wp-custom-logo wp-embed-responsive herald-boxed herald-v_2_4 herald-child elementor-default elementor-kit-65926">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-footer-menu" class="menu"><li id="menu-item-64294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64294"><a href="https://aldia.com.gt/">Inicio</a></li>
<li id="menu-item-64291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64291"><a href="https://aldia.com.gt/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-64292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64292"><a href="https://aldia.com.gt/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-64293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64293"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>23 octubre, 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png" alt="Al Día" width="272" height="50" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMjcyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png"></amp-img></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-63466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li id="menu-item-63464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li id="menu-item-64655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li id="menu-item-63467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li id="menu-item-63465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li id="menu-item-63463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li id="menu-item-66012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li id="menu-item-63462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li id="menu-item-63461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li id="menu-item-63557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/" title="Mandos militares indican que China esta lista para la guerra"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos-150x150.jpg"></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/">Mandos militares indican que China esta lista para la guerra</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/19/encuesta-que-revela-que-opinan-los-salvadorenos-del-bitcoin/" title="Encuesta que revela qué opinan los salvadoreños del bitcóin"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Salvadorenos-bitcoin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Salvadorenos-bitcoin-150x150.jpg" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/19/encuesta-que-revela-que-opinan-los-salvadorenos-del-bitcoin/">Encuesta que revela qué opinan los salvadoreños del bitcóin</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/17/inician-ejercicios-nucleares-de-la-otan/" title="Inician ejercicios nucleares de la Otan"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="anuncio de ejercicios nucleares de la otan" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-150x150.jpg" alt="anuncio de ejercicios nucleares de la otan" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/17/inician-ejercicios-nucleares-de-la-otan/">Inician ejercicios nucleares de la Otan</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/13/kras-ikov-presenta-su-nuevo-sencillo-baila/" title="Kras Ikov presenta su nuevo sencillo BAILA"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/KRAS-IKOV-BAILA-4-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/KRAS-IKOV-BAILA-4-150x150.jpeg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/KRAS-IKOV-BAILA-4-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/KRAS-IKOV-BAILA-4-150x150.jpeg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/KRAS-IKOV-BAILA-4-150x150.jpeg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/KRAS-IKOV-BAILA-4-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/13/kras-ikov-presenta-su-nuevo-sencillo-baila/">Kras Ikov presenta su nuevo sencillo BAILA</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/10/la-tormenta-tropical-julia-se-convierte-en-huracan-en-su-paso-por-colombia/" title="La tormenta tropical Julia se convierte en huracán en su paso por Colombia"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Monitoreo de Tormenta tropical Julia" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-150x150.jpg" alt="Monitoreo de Tormenta tropical Julia" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/10/la-tormenta-tropical-julia-se-convierte-en-huracan-en-su-paso-por-colombia/">La tormenta tropical Julia se convierte en huracán en su paso por Colombia</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/10/04/como-son-los-chapines-cuando-viajan-a-usa/" title="Cómo son los chapines cuando viajan a USA"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Captura-de-Pantalla-2022-10-04-a-las-11.16.50-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Captura-de-Pantalla-2022-10-04-a-las-11.16.50-150x150.jpeg" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/10/04/como-son-los-chapines-cuando-viajan-a-usa/">Cómo son los chapines cuando viajan a USA</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	
		
	
	
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-71134" class="herald-single post-71134 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-al-dia-guatemala tag-guerra">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://aldia.com.gt/category/mundo/" class="herald-cat-11462">Mundo</a></span>
		<h1 class="entry-title h1">Mandos militares indican que China esta lista para la guerra</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">20 octubre, 2022</span></div><div class="meta-item herald-rtime">2 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><amp-img width="640" height="340" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos-300x159.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0MCIgd2lkdGg9IjY0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Altos-mandos-militares-chinos-300x159.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"></amp-img></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<amp-img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img>				
				<a class="herald-author-name" href="https://aldia.com.gt/author/vladimir-alvarado/">Vladimir Alvarado Morales</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/#respond">Agregar Comentario</a></div></div>
		
							
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				
			
	<div id="ez-toc-container" class="ez-toc-v2_0_34 counter-hierarchy ez-toc-counter ez-toc-grey ez-toc-container-direction">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Table of Contents</p>
<span class="ez-toc-title-toggle"><a href="#" class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle amp-wp-224b51a" data-amp-original-style="display: none;"><label for="item" aria-label="Table of Content"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><input type="checkbox" id="item"></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#China_lista_para_la_guerra" title="China lista para la guerra">China lista para la guerra</a></li></ul></nav></div>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-7781811212748509" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>


<p><strong>Altos cargos militares chinos prometen estar “preparados para la guerra” en medio de las tensiones con EE.UU.</strong></p>



<p>El ministro de Defensa del país, general Wei Fenghe, indicó que China se estaba enfrentando a “condiciones de seguridad nacional severas y graves”.</p>



<p>Te recomendamos que visites: <a href="http://www.sucesosgt.site" target="_blank" data-type="URL" data-id="www.sucesosgt.site">Sucesos Guatemala.</a></p>



<h2><span class="ez-toc-section" id="China_lista_para_la_guerra"></span>China lista para la guerra<span class="ez-toc-section-end"></span></h2>



<p>Los altos cargos militares de China prometieron mantenerse en alerta máxima mientras el país enfrenta una creciente confrontación con EE.UU. Los comentarios tuvieron lugar durante los debates que se celebraron en el marco del XX Congreso del Partido Comunista (PCC). </p>



<p>En la reunión, el ministro de Defensa del país, general Wei Fenghe, indicó que China se estaba enfrentando a <strong>“condiciones de seguridad nacional severas y graves”</strong> y apoyó las palabras del presidente chino, Xi Jinping, sobre la necesidad de “fortalecer las fuerzas armadas y mejorar su capacidad para ganar”, informaron los medios locales este miércoles.</p>



<p>“Los militares deben mantener un alto grado de vigilancia, <strong>prepararse siempre para la guerra</strong> y defender resueltamente la soberanía, la seguridad y los intereses de desarrollo del país”, dijo.</p>



<p>A su vez, Li Zuocheng, jefe del Estado Conjunto del Consejo Central Militar, sostuvo que las fuerzas armadas necesitan mejorar la preparación para el combate, así como también su equipamiento militar, mientras otro delegado militar, Lin Lijun, afirmó que el país asiático debe “continuar promoviendo <strong>el entrenamiento en combate real</strong>, seguir de cerca la evolución de los patrones de guerra, estudiar estrategias para controlar y derrotar al enemigo”.</p>



<p>Por su parte, el delegado Li Mingguo sostuvo que Pekín debe de, entre otras medidas, concentrar sus <strong>“esfuerzos para mejorar las habilidades de mando de combate conjunto”</strong>.</p>



<p>Las tensiones entre Pekín y Washington se intensificaron tras la visita a Taipéi (Taiwán) de la presidenta de la Cámara de Representantes de EE.UU., Nancy Pelosi, en agosto pasado. En respuesta, China inició una serie de ejercicios militares “sin precedentes” por su gran escala, así como actividades de entrenamiento, incluidos simulacros con fuego real, en el espacio marítimo y aéreo de seis zonas alrededor de la isla.</p>



<p>Visita <a href="https://www.aldia.com.gt" target="_blank" data-type="URL" data-id="www.aldia.com.gt">Aldía Guatemala </a></p>



<p></p>



<p></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="telegram" height="32px" width="32px" aria-label="Click to share on Telegram" title="Click to share on Telegram" data-share-endpoint="https://telegram.me/share/url?url=https%3A%2F%2Faldia.com.gt%2F2022%2F10%2F20%2Fmandos-militares-indican-que-china-esta-lista-para-la-guerra%2F&amp;text=Mandos%20militares%20indican%20que%20China%20esta%20lista%20para%20la%20guerra" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>
<nav class="jp-relatedposts-i2" data-layout="grid"><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-63556640dfdb9" aria-labelledby="related-posts-item-63556640dfdb9-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63556640dfdb9-label" href="https://aldia.com.gt/2022/07/31/china-vres-taiwan/">China lleva a cabo ejercicios militares con “fuego real” frente a Taiwán</a></li><li class="jp-related-posts-i2__post-date">31 julio, 2022</li><li class="jp-related-posts-i2__post-context">In "Mundo"</li></ul><ul id="related-posts-item-63556640dfdfa" aria-labelledby="related-posts-item-63556640dfdfa-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63556640dfdfa-label" href="https://aldia.com.gt/2018/08/22/es-noticias-208-unos-63-militares-rusos-han-participado-en-la-guerra-en-siria-doc-18j1f63/">Unos 63.000 militares rusos han participado en la guerra en Siria</a></li><li class="jp-related-posts-i2__post-date">22 agosto, 2018</li><li class="jp-related-posts-i2__post-context">In "Mundo"</li></ul><ul id="related-posts-item-63556640dfe1f" aria-labelledby="related-posts-item-63556640dfe1f-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63556640dfe1f-label" href="https://aldia.com.gt/2022/08/21/japon-planea-adquirir-1-000-misiles-de-crucero-que-podrian-alcanzar-china/">Japón planea adquirir 1.000 misiles de crucero que podrían alcanzar China</a></li><li class="jp-related-posts-i2__post-date">21 agosto, 2022</li><li class="jp-related-posts-i2__post-context">In "Mundo"</li></ul></div></nav>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://aldia.com.gt/tag/al-dia-guatemala/" rel="tag">Al Día Guatemala</a> <a href="https://aldia.com.gt/tag/guerra/" rel="tag">guerra</a>		</div>
	
				
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-71038 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-armas-nucleares tag-fin-del-mundo tag-guerra tag-otan">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/10/17/inician-ejercicios-nucleares-de-la-otan/" title="Inician ejercicios nucleares de la Otan"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="anuncio de ejercicios nucleares de la otan" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-300x200.jpg" alt="anuncio de ejercicios nucleares de la otan" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/ejercicios-nucleares-de-la-otan-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/mundo/" class="herald-cat-11462">Mundo</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/10/17/inician-ejercicios-nucleares-de-la-otan/">Inician ejercicios nucleares de la Otan</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17 octubre, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-70694 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-huracan-julia tag-julia tag-tormenta-julia">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/10/10/la-tormenta-tropical-julia-se-convierte-en-huracan-en-su-paso-por-colombia/" title="La tormenta tropical Julia se convierte en huracán en su paso por Colombia"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Monitoreo de Tormenta tropical Julia" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-300x200.jpg" alt="Monitoreo de Tormenta tropical Julia" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/10/Tormenta-tropical-Julia-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/mundo/" class="herald-cat-11462">Mundo</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/10/10/la-tormenta-tropical-julia-se-convierte-en-huracan-en-su-paso-por-colombia/">La tormenta tropical Julia se convierte en huracán en su paso por Colombia</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10 octubre, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-67367 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-al-dia-guatemala tag-coronavirus tag-el-fin-de-la-pandemia tag-joe-biden tag-pandemia">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/09/20/biden-asegura-que-la-pandemia-en-ee-uu-ha-llegado-a-su-fin/" title="Biden asegura que la pandemia en EE. UU. ha llegado a su fin"><amp-img width="300" height="155" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/07/Biden-2.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/07/Biden-2.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2021/07/Biden-2-300x155.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1NSIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="155" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/07/Biden-2.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/07/Biden-2.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2021/07/Biden-2-300x155.jpg 300w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/mundo/" class="herald-cat-11462">Mundo</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/09/20/biden-asegura-que-la-pandemia-en-ee-uu-ha-llegado-a-su-fin/">Biden asegura que la pandemia en EE. UU. ha llegado a su fin</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20 septiembre, 2022</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://aldia.com.gt/author/vladimir-alvarado/">View All Posts</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<amp-img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=140&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=280&amp;d=mm&amp;r=g 2x" class="avatar avatar-140 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="140" width="140" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=140&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=280&amp;d=mm&amp;r=g 2x" height="140" width="140"></noscript></amp-img>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Vladimir Alvarado Morales</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click aquí para comentar</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span data-amp-bind-text='ampCommentThreading.replyTo ? ampCommentThreading.replyTo : ""' i-amphtml-binding></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancelar</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://aldia.com.gt/nabril2020/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><input type="hidden" autocomplete="off" name="L-M-HB-DaCAwe-Vi-M" value=""><div class="comment-form-wprm-rating amp-wp-9c76635" data-amp-original-style="display: none">
	<label for="wprm-comment-rating-1921663652">Recipe Rating</label>	<span class="wprm-rating-stars">
		<fieldset class="wprm-comment-ratings-container" data-original-rating="0" data-current-rating="0">
			<legend>Recipe Rating</legend>
			<input aria-label="Don't rate this recipe" name="wprm-comment-rating" value="0" type="radio" checked data-amp-original-style="margin-left: -18px !important; width: 18px !important; height: 18px !important;" class="amp-wp-b8b4e03"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
    <polygon class="wprm-star-empty" id="wprm-star-empty-0" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
  </defs>
	<use xlink:href="#wprm-star-empty-0" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 1 out of 5 stars" name="wprm-comment-rating" value="1" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-1" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-1" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-1" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 2 out of 5 stars" name="wprm-comment-rating" value="2" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-2" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-2" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-2" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-2" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 3 out of 5 stars" name="wprm-comment-rating" value="3" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-3" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-3" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-3" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 4 out of 5 stars" name="wprm-comment-rating" value="4" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-4" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-4" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-4" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-4" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 5 out of 5 stars" name="wprm-comment-rating" value="5" type="radio" id="wprm-comment-rating-1921663652" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<path class="wprm-star-full" id="wprm-star-full-5" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-5" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="72" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="96" y="0"></use>
</svg></span>		</fieldset>
	</span>
</div>
<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postear comentario"> <input type="hidden" name="comment_post_ID" value="71134" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://aldia.com.gt/2022/10/19/encuesta-que-revela-que-opinan-los-salvadorenos-del-bitcoin/" rel="prev">Encuesta que revela qué opinan los salvadoreños del bitcóin</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://aldia.com.gt/2022/10/20/mandos-militares-indican-que-china-esta-lista-para-la-guerra/#respond" class="herald-comment-action">Comenta</a>						
						
																			
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://irtra.org.gt" target="_blank"><amp-img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/600x1200vlite.jpg" width="600" height="1200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSI2MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/600x1200vlite.jpg" width="600" height="1200"></noscript></amp-img></a></div></div></div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">

<ins class="adsbygoogle amp-wp-fa9aecc" data-ad-client="ca-pub-7781811212748509" data-ad-slot="1646934992" data-ad-format="auto" data-full-width-responsive="true" data-amp-original-style="display:block"></ins>
</div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" class="image wp-image-63457  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a></div>		
					<div class="herald-sticky">
				<div id="media_image-3" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" class="image wp-image-63455  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwIiB3aWR0aD0iMTI1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px"></noscript></amp-img></a></div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2022. AL DIA Todos los derechos reservados.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	


			
					<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"vars":{"gtag_id":"G-9GMRQRLN12","config":{"G-9GMRQRLN12":{"groups":"default","linker":{"domains":["aldia.com.gt"]}}}},"optoutElementId":"__gaOptOutExtension"}</script>
		</amp-analytics>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-92190344-2","config":{"UA-92190344-2":{"groups":"default","linker":{"domains":["aldia.com.gt"]}}}}}</script></amp-analytics>










	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.4&amp;blog=177024131&amp;post=71134&amp;tz=-6&amp;srv=aldia.com.gt&amp;host=aldia.com.gt&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	
	

</body></html>
