<!DOCTYPE html>
<html lang="es" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208242209000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="El rey Carlos III acaba de ser proclamado oficialmente como nuevo monarca del Reino Unido este sábado y ya tiene un momento que se ha hecho viral en redes. Instantes antes de firmar la proclamación de ascenso, que marca su llegada oficial al trono de la Commonwealth británica, el rey hizo gestos frenéticos a sus ayudantes para que despejaran el escritorio en el que iba a firmar los documentos. Los objetos que le preocupaban eran una caja de bolígrafos y un tintero."><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="El furioso gesto del rey Carlos III a sus ayudantes el día de su ascenso al trono se hace viral - Al Día"><meta property="og:description" content="El rey Carlos III acaba de ser proclamado oficialmente como nuevo monarca del Reino Unido este sábado y ya tiene un momento que se ha hecho viral en redes. Instantes antes de firmar la proclamación de ascenso, que marca su llegada oficial al trono de la Commonwealth británica, el rey hizo gestos frenéticos a sus ayudantes para que despejaran el escritorio en el que iba a firmar los documentos. Los objetos que le preocupaban eran una caja de bolígrafos y un tintero."><meta property="og:url" content="https://aldia.com.gt/2022/09/11/el-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral/"><meta property="og:site_name" content="Al Día"><meta property="article:publisher" content="https://www.facebook.com/aldiaguatemala"><meta property="article:published_time" content="2022-09-11T22:58:32+00:00"><meta property="article:modified_time" content="2022-09-11T22:59:36+00:00"><meta property="og:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos.jpg"><meta property="og:image:width" content="1104"><meta property="og:image:height" content="622"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Redacción"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@aldiagt"><meta name="twitter:site" content="@aldiagt"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Redacción"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="1 minuto"><meta name="generator" content="Site Kit by Google 1.82.0"><meta name="generator" content="Redux 4.3.17"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//hb.wpmucdn.com"><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/css/material-icons/MaterialIcons-Regular.woff2" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/themes/herald/assets/fonts/fontawesome-webfont.eot?#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-150x150.png" sizes="32x32"><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="herald-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4" type="text/css" media="print"><style amp-custom="">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</style><link rel="pingback" href="https://aldia.com.gt/nabril2020/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://aldia.com.gt/2022/09/11/el-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Al Día » Feed" href="https://aldia.com.gt/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » RSS de los comentarios" href="https://aldia.com.gt/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » El furioso gesto del rey Carlos III a sus ayudantes el día de su ascenso al trono se hace viral RSS de los comentarios" href="https://aldia.com.gt/2022/09/11/el-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral/feed/"><link rel="https://api.w.org/" href="https://aldia.com.gt/wp-json/"><link rel="alternate" type="application/json" href="https://aldia.com.gt/wp-json/wp/v2/posts/67235"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/nabril2020/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/nabril2020/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pbYM3V-hur"><link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F09%2F11%2Fel-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral%2F"><link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F09%2F11%2Fel-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><title>El furioso gesto del rey Carlos III a sus ayudantes el día de su ascenso al trono se hace viral - Al Día</title></head>

<body data-rsssl="1" class="post-template-default single single-post postid-67235 single-format-standard wp-custom-logo wp-embed-responsive herald-boxed herald-v_2_4 herald-child elementor-default elementor-kit-65926">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-footer-menu" class="menu"><li id="menu-item-64294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64294"><a href="https://aldia.com.gt/">Inicio</a></li>
<li id="menu-item-64291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64291"><a href="https://aldia.com.gt/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-64292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64292"><a href="https://aldia.com.gt/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-64293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64293"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>11 septiembre, 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png" alt="Al Día" width="272" height="50" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMjcyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png"></amp-img></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-63466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li id="menu-item-63464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li id="menu-item-64655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li id="menu-item-63467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li id="menu-item-63465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li id="menu-item-63463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li id="menu-item-66012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li id="menu-item-63462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li id="menu-item-63461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li id="menu-item-63557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/09/11/el-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral/" title="El furioso gesto del rey Carlos III a sus ayudantes el día de su ascenso al trono se hace viral"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-150x150.jpg" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px"></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/09/11/el-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral/">El furioso gesto del rey Carlos III a sus ayudantes el día de su ascenso al trono se hace viral</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/09/06/receta-de-elotes-locos/" title="Receta de Elotes Locos"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Elotes-locos-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Receta de Elotes Locos" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Elotes-locos-1-150x150.jpg" alt="Receta de Elotes Locos" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/09/06/receta-de-elotes-locos/">Receta de Elotes Locos</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/09/02/viruela-del-mono-en-guatemala/" title="Ya son 10 casos de viruela del mono en Guatemala"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/viruela-del-mono-en-guatemala-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/viruela-del-mono-en-guatemala-1-150x150.jpeg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/viruela-del-mono-en-guatemala-1-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/viruela-del-mono-en-guatemala-1-150x150.jpeg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/viruela-del-mono-en-guatemala-1-150x150.jpeg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/viruela-del-mono-en-guatemala-1-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/09/02/viruela-del-mono-en-guatemala/">Ya son 10 casos de viruela del mono en Guatemala</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/09/01/alemania-apoya-a-ucrania/" title="La ministra de Exteriores de Alemania promete apoyar a Ucrania"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/La-ministra-de-Exteriores-de-Alemania-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/La-ministra-de-Exteriores-de-Alemania-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/La-ministra-de-Exteriores-de-Alemania-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/La-ministra-de-Exteriores-de-Alemania-150x150.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/La-ministra-de-Exteriores-de-Alemania-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/La-ministra-de-Exteriores-de-Alemania-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/09/01/alemania-apoya-a-ucrania/">La ministra de Exteriores de Alemania promete apoyar a Ucrania</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/08/30/localizan-cadaver-de-mujer-que-fue-arrastrado-en-un-picop-en-rio-zarsal/" title="Localizan cadáver de mujer que fue arrastrado en un picop en río Zarsal"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/cadaver-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/cadaver-1-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/cadaver-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/cadaver-1-150x150.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/cadaver-1-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/cadaver-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/08/30/localizan-cadaver-de-mujer-que-fue-arrastrado-en-un-picop-en-rio-zarsal/">Localizan cadáver de mujer que fue arrastrado en un picop en río Zarsal</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/08/29/microbuses-de-mixco-en-paro/" title="Microbuses de Mixco en paro"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Microbuses-de-Mixco-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Microbuses-de-Mixco-150x150.png" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/08/29/microbuses-de-mixco-en-paro/">Microbuses de Mixco en paro</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	
		
	
	
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-67235" class="herald-single post-67235 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-al-dia-guatemala tag-rey-carlos">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://aldia.com.gt/category/mundo/" class="herald-cat-11462">Mundo</a></span>
		<h1 class="entry-title h1">El furioso gesto del rey Carlos III a sus ayudantes el día de su ascenso al trono se hace viral</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">11 septiembre, 2022</span></div><div class="meta-item herald-rtime">1 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><amp-img width="990" height="558" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-990x558.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-990x558.jpg 990w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-300x168.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-1024x577.jpg 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-768x433.jpg 768w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-480x270.jpg 480w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-470x264.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-640x360.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-215x120.jpg 215w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-414x232.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos.jpg 1104w" sizes="(max-width: 990px) 100vw, 990px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU1OCIgd2lkdGg9Ijk5MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-990x558.jpg" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-990x558.jpg 990w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-300x168.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-1024x577.jpg 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-768x433.jpg 768w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-480x270.jpg 480w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-470x264.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-640x360.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-215x120.jpg 215w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos-414x232.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/Rey-Carlos.jpg 1104w" sizes="(max-width: 990px) 100vw, 990px"></amp-img></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<amp-img data-del="avatar" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/1AD-150x150.png" class="avatar pp-user-avatar avatar-80 photo  amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/1AD-150x150.png" height="80" width="80"></noscript></amp-img>				
				<a class="herald-author-name" href="https://aldia.com.gt/author/adminad/">Redacción</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://aldia.com.gt/2022/09/11/el-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral/#respond">Agregar Comentario</a></div></div>
		
							
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				
			
	<div id="ez-toc-container" class="ez-toc-v2_0_33_2 counter-hierarchy ez-toc-counter ez-toc-grey ez-toc-container-direction">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Table of Contents</p>
<span class="ez-toc-title-toggle"><a href="#" class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle amp-wp-224b51a" data-amp-original-style="display: none;"><label for="item" aria-label="Table of Content"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><input type="checkbox" id="item"></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Rey_Carlos_Video" title="Rey Carlos Video ">Rey Carlos Video </a></li></ul></nav></div>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-7781811212748509" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>


<p>El rey Carlos III acaba de ser proclamado oficialmente como nuevo monarca del Reino Unido este sábado y ya tiene un momento que se ha hecho viral en redes. Instantes antes de firmar la proclamación de ascenso, que marca su llegada oficial al trono de la Commonwealth británica, el rey hizo gestos frenéticos a sus ayudantes para que despejaran el escritorio en el que iba a firmar los documentos. Los objetos que le preocupaban eran una caja de bolígrafos y un tintero.</p>



<p>Te recomendamos leer la siguiente noticia para estar muy bien informado<a href="https://www.tutrabajo.pro/2022/08/15/aprobada-cobertura-para-trabajadores-de-tiempo-parcial-en-el-igss%ef%bf%bc%ef%bf%bc/" target="_blank" rel="noreferrer noopener">: Aprobada cobertura para trabajadores de tiempo parcial en el IGSS</a></p>



<h2><span class="ez-toc-section" id="Rey_Carlos_Video"></span>Rey Carlos Video <span class="ez-toc-section-end"></span></h2>



<amp-iframe src="https://vk.com/video_ext.php?oid=-210982902&amp;id=456243234&amp;hash=bf2ac0b0753a1e58" width="640" height="360" frameborder="0" allowfullscreen="" allow="autoplay; encrypted-media; fullscreen; picture-in-picture" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM2MCIgd2lkdGg9IjY0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe src="https://vk.com/video_ext.php?oid=-210982902&amp;id=456243234&amp;hash=bf2ac0b0753a1e58" width="640" height="360" frameborder="0"></iframe></noscript></amp-iframe>



<p>Te invitamos a que leas la siguiente nota: <a href="https://aldia.com.gt/2022/09/06/receta-de-elotes-locos/" target="_blank" rel="noreferrer noopener">Receta de Elotes Locos</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="telegram" height="32px" width="32px" aria-label="Click to share on Telegram" title="Click to share on Telegram" data-share-endpoint="https://telegram.me/share/url?url=https%3A%2F%2Faldia.com.gt%2F2022%2F09%2F11%2Fel-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral%2F&amp;text=El%20furioso%20gesto%20del%20rey%20Carlos%20III%20a%20sus%20ayudantes%20el%20d%C3%ADa%20de%20su%20ascenso%20al%20trono%20se%20hace%20viral" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>
<nav class="jp-relatedposts-i2" data-layout="grid"><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-631eb27b9e6ca" aria-labelledby="related-posts-item-631eb27b9e6ca-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-631eb27b9e6ca-label" href="https://aldia.com.gt/2019/12/05/pezzarossi-llega-a-aurora-con-la-mision-del-ascenso/">Pezzarossi llega a Aurora con la misión del ascenso</a></li><li class="jp-related-posts-i2__post-date">5 diciembre, 2019</li><li class="jp-related-posts-i2__post-context">In "Acción"</li></ul><ul id="related-posts-item-631eb27b9e6f5" aria-labelledby="related-posts-item-631eb27b9e6f5-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-631eb27b9e6f5-label" href="https://aldia.com.gt/2017/01/21/piloto-derriba-monumento-220-anos-antiguedad-2/">Piloto ebrio derriba monumento de más de 220 años de antigüedad  </a></li><li class="jp-related-posts-i2__post-date">21 enero, 2017</li><li class="jp-related-posts-i2__post-context">In "Nacionales"</li></ul><ul id="related-posts-item-631eb27b9e70b" aria-labelledby="related-posts-item-631eb27b9e70b-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-631eb27b9e70b-label" href="https://aldia.com.gt/2016/04/08/hoy-despiden-a-rey-feo-universitario-fallecido/">Hoy despiden a Rey Feo universitario fallecido</a></li><li class="jp-related-posts-i2__post-date">8 abril, 2016</li><li class="jp-related-posts-i2__post-context">Similar post</li></ul></div></nav>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://aldia.com.gt/tag/al-dia-guatemala/" rel="tag">Al Día Guatemala</a> <a href="https://aldia.com.gt/tag/rey-carlos/" rel="tag">Rey Carlos</a>		</div>
	
				
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-66866 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/08/25/liz-truss-afirma-que-esta-dispuesta-a-usar-armas-nucleares-si-es-necesario/" title="Liz Truss afirma que está dispuesta a usar armas nucleares si es necesario"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-300x200.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Liz-Truss-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/mundo/" class="herald-cat-11462">Mundo</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/08/25/liz-truss-afirma-que-esta-dispuesta-a-usar-armas-nucleares-si-es-necesario/">Liz Truss afirma que está dispuesta a usar armas nucleares si es necesario</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25 agosto, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-66828 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-al-dia-guatemala tag-china tag-japon">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/08/21/japon-planea-adquirir-1-000-misiles-de-crucero-que-podrian-alcanzar-china/" title="Japón planea adquirir 1.000 misiles de crucero que podrían alcanzar China"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-300x200.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-300x200.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-414x276.png 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-470x313.png 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-130x86.png 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-187x124.png 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-300x200.png" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-300x200.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-414x276.png 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-470x313.png 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-130x86.png 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-187x124.png 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/mundo/" class="herald-cat-11462">Mundo</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/08/21/japon-planea-adquirir-1-000-misiles-de-crucero-que-podrian-alcanzar-china/">Japón planea adquirir 1.000 misiles de crucero que podrían alcanzar China</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21 agosto, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-66798 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/08/19/los-incendios-en-la-ue-destruyeron-un-record-de-700-000-hectareas-de-bosques-este-ano%ef%bf%bc%ef%bf%bc/" title="Los incendios en la UE destruyeron un récord de 700.000 hectáreas de bosques este año"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-300x200.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/incendios-UE-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/mundo/" class="herald-cat-11462">Mundo</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/08/19/los-incendios-en-la-ue-destruyeron-un-record-de-700-000-hectareas-de-bosques-este-ano%ef%bf%bc%ef%bf%bc/">Los incendios en la UE destruyeron un récord de 700.000 hectáreas de bosques este año</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19 agosto, 2022</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://aldia.com.gt/author/adminad/">View All Posts</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<amp-img data-del="avatar" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/1AD-150x150.png" class="avatar pp-user-avatar avatar-140 photo  amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="140" width="140" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/09/1AD-150x150.png" height="140" width="140"></noscript></amp-img>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redacción</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click aquí para comentar</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span data-amp-bind-text='ampCommentThreading.replyTo ? ampCommentThreading.replyTo : ""' i-amphtml-binding></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/11/el-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancelar</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://aldia.com.gt/nabril2020/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><input type="hidden" autocomplete="off" name="L-M-HB-DaCAwe-Vi-M" value=""><div class="comment-form-wprm-rating amp-wp-9c76635" data-amp-original-style="display: none">
	<label for="wprm-comment-rating-338691939">Recipe Rating</label>	<span class="wprm-rating-stars">
		<fieldset class="wprm-comment-ratings-container" data-original-rating="0" data-current-rating="0">
			<legend>Recipe Rating</legend>
			<input aria-label="Don't rate this recipe" name="wprm-comment-rating" value="0" type="radio" checked data-amp-original-style="margin-left: -18px !important; width: 18px !important; height: 18px !important;" class="amp-wp-b8b4e03"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
    <polygon class="wprm-star-empty" id="wprm-star-empty-0" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
  </defs>
	<use xlink:href="#wprm-star-empty-0" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 1 out of 5 stars" name="wprm-comment-rating" value="1" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-1" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-1" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-1" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 2 out of 5 stars" name="wprm-comment-rating" value="2" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-2" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-2" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-2" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-2" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 3 out of 5 stars" name="wprm-comment-rating" value="3" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-3" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-3" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-3" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 4 out of 5 stars" name="wprm-comment-rating" value="4" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-4" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-4" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-4" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-4" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 5 out of 5 stars" name="wprm-comment-rating" value="5" type="radio" id="wprm-comment-rating-338691939" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<path class="wprm-star-full" id="wprm-star-full-5" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-5" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="72" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="96" y="0"></use>
</svg></span>		</fieldset>
	</span>
</div>
<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postear comentario"> <input type="hidden" name="comment_post_ID" value="67235" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://aldia.com.gt/2022/09/01/alemania-apoya-a-ucrania/" rel="prev">La ministra de Exteriores de Alemania promete apoyar a Ucrania</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://aldia.com.gt/2022/09/11/el-furioso-gesto-del-rey-carlos-iii-a-sus-ayudantes-el-dia-de-su-ascenso-al-trono-se-hace-viral/#respond" class="herald-comment-action">Comenta</a>						
						
																			
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://irtra.org.gt" target="_blank"><amp-img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/600x1200vlite.jpg" width="600" height="1200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSI2MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/600x1200vlite.jpg" width="600" height="1200"></noscript></amp-img></a></div></div></div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">

<ins class="adsbygoogle amp-wp-fa9aecc" data-ad-client="ca-pub-7781811212748509" data-ad-slot="1646934992" data-ad-format="auto" data-full-width-responsive="true" data-amp-original-style="display:block"></ins>
</div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" class="image wp-image-63457  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a></div>		
					<div class="herald-sticky">
				<div id="media_image-3" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" class="image wp-image-63455  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwIiB3aWR0aD0iMTI1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px"></noscript></amp-img></a></div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2022. AL DIA Todos los derechos reservados.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	



<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-92190344-2","config":{"UA-92190344-2":{"groups":"default","linker":{"domains":["aldia.com.gt"]}}}}}</script></amp-analytics>










	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.3.1&amp;blog=177024131&amp;post=67235&amp;tz=-6&amp;srv=aldia.com.gt&amp;host=aldia.com.gt&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	
	

</body></html>
