<!DOCTYPE html>
<html lang="es" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208051912001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Piru: Siempre he creído que la mejor forma de honrar o destruir a alguien es por medio de los escritos porque perduran en la historia..."><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Gracias mi Piru, hasta que nos volvamos a encontrar - Al Día"><meta property="og:description" content="Piru: Siempre he creído que la mejor forma de honrar o destruir a alguien es por medio de los escritos porque perduran en la historia..."><meta property="og:url" content="https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/"><meta property="og:site_name" content="Al Día"><meta property="article:publisher" content="https://www.facebook.com/aldiaguatemala"><meta property="article:published_time" content="2022-08-22T19:05:28+00:00"><meta property="article:modified_time" content="2022-08-22T19:05:29+00:00"><meta property="og:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru.jpg"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="1163"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@aldiagt"><meta name="twitter:site" content="@aldiagt"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Vladimir Alvarado Morales"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="7 minutos"><meta name="generator" content="Site Kit by Google 1.73.0"><meta name="generator" content="Redux 4.3.12"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.2.4; mode=standard"><meta name="msapplication-TileImage" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//hb.wpmucdn.com"><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/themes/herald/assets/fonts/fontawesome-webfont.eot?#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/css/material-icons/MaterialIcons-Regular.woff2" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-150x150.png" sizes="32x32"><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="herald-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4" type="text/css" media="print"><style amp-custom="">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</style><link rel="pingback" href="https://aldia.com.gt/nabril2020/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aldia.com.gt/#organization","name":"alD\u00eda Guatemala","url":"https://aldia.com.gt/","sameAs":["https://www.facebook.com/aldiaguatemala","https://www.aldia.com.gt","https://twitter.com/aldiagt"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://aldia.com.gt/#/schema/logo/image/","url":"https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png?fit=272%2C50\u0026ssl=1","contentUrl":"https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png?fit=272%2C50\u0026ssl=1","width":272,"height":50,"caption":"alD\u00eda Guatemala"},"image":{"@id":"https://aldia.com.gt/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://aldia.com.gt/#website","url":"https://aldia.com.gt/","name":"Al D\u00eda","description":"En el coraz\u00f3n de nuestra gente","publisher":{"@id":"https://aldia.com.gt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aldia.com.gt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#primaryimage","url":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru.jpg","contentUrl":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru.jpg","width":1600,"height":1163,"caption":"En honor a Piru la damita hermosa"},{"@type":"WebPage","@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#webpage","url":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/","name":"Gracias mi Piru, hasta que nos volvamos a encontrar - Al D\u00eda","isPartOf":{"@id":"https://aldia.com.gt/#website"},"primaryImageOfPage":{"@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#primaryimage"},"datePublished":"2022-08-22T19:05:28+00:00","dateModified":"2022-08-22T19:05:29+00:00","description":"Piru: Siempre he cre\u00eddo que la mejor forma de honrar o destruir a alguien es por medio de los escritos porque perduran en la historia...","breadcrumb":{"@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/"]}]},{"@type":"BreadcrumbList","@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aldia.com.gt/"},{"@type":"ListItem","position":2,"name":"Gracias mi Piru, hasta que nos volvamos a encontrar"}]},{"@type":"Article","@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#article","isPartOf":{"@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#webpage"},"author":{"@id":"https://aldia.com.gt/#/schema/person/128cb83419890b43ee0485efd2e8cad2"},"headline":"Gracias mi Piru, hasta que nos volvamos a encontrar","datePublished":"2022-08-22T19:05:28+00:00","dateModified":"2022-08-22T19:05:29+00:00","mainEntityOfPage":{"@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#webpage"},"wordCount":1393,"commentCount":0,"publisher":{"@id":"https://aldia.com.gt/#organization"},"image":{"@id":"https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#primaryimage"},"thumbnailUrl":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru.jpg","keywords":["#AmigoFiel","Al D\u00eda Guatemala","Piru"],"articleSection":["#AmigoFiel"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#respond"]}]},{"@type":"Person","@id":"https://aldia.com.gt/#/schema/person/128cb83419890b43ee0485efd2e8cad2","name":"Vladimir Alvarado Morales","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://aldia.com.gt/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=96\u0026d=mm\u0026r=g","contentUrl":"https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=96\u0026d=mm\u0026r=g","caption":"Vladimir Alvarado Morales"},"url":"https://aldia.com.gt/author/vladimir-alvarado/"}]}</script><link rel="alternate" type="application/rss+xml" title="Al Día » Feed" href="https://aldia.com.gt/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » RSS de los comentarios" href="https://aldia.com.gt/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » Gracias mi Piru, hasta que nos volvamos a encontrar RSS de los comentarios" href="https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/feed/"><link rel="https://api.w.org/" href="https://aldia.com.gt/wp-json/"><link rel="alternate" type="application/json" href="https://aldia.com.gt/wp-json/wp/v2/posts/66861"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/nabril2020/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/nabril2020/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pbYM3V-hop"><link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F08%2F22%2Fgracias-mi-piru-hasta-que-nos-volvamos-a-encontrar%2F"><link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F08%2F22%2Fgracias-mi-piru-hasta-que-nos-volvamos-a-encontrar%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><title>Gracias mi Piru, hasta que nos volvamos a encontrar - Al Día</title></head>

<body data-rsssl="1" class="post-template-default single single-post postid-66861 single-format-standard wp-custom-logo wp-embed-responsive herald-boxed herald-v_2_4 herald-child elementor-default elementor-kit-65926" data-amp-auto-lightbox-disable>



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-footer-menu" class="menu"><li id="menu-item-64294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64294"><a href="https://aldia.com.gt/">Inicio</a></li>
<li id="menu-item-64291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64291"><a href="https://aldia.com.gt/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-64292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64292"><a href="https://aldia.com.gt/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-64293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64293"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>23 agosto, 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png" alt="Al Día" width="272" height="50" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMjcyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png"></amp-img></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-63466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li id="menu-item-63464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li id="menu-item-64655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li id="menu-item-63467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li id="menu-item-63465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li id="menu-item-63463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li id="menu-item-66012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li id="menu-item-63462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li id="menu-item-63461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li id="menu-item-63557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/" title="Gracias mi Piru, hasta que nos volvamos a encontrar"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="En honor a Piru la damita hermosa" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="En honor a Piru la damita hermosa" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-150x150.jpg" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px"></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/">Gracias mi Piru, hasta que nos volvamos a encontrar</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/08/21/asesinato-colonia-san-julian/" title="Brutal asesinato en colonia San Julián"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/asesinato-colonia-San-Julian-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/asesinato-colonia-San-Julian-1-150x150.png" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/08/21/asesinato-colonia-san-julian/">Brutal asesinato en colonia San Julián</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/08/21/jocon-receta/" title="Receta de Jocón Guatemalteco"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Jocon-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="platillo con suculento Jocón" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Jocon-150x150.png" alt="platillo con suculento Jocón" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/08/21/jocon-receta/">Receta de Jocón Guatemalteco</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/08/21/lil-uzi-vert/" title="El rapero Lil Uzi Vert se injerta cuatro diamantes en los dedos de la mano derecha"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Lil-Uzi-Vert-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Lil Uzi Vert Se incrusta diamantes" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Lil-Uzi-Vert-150x150.png" alt="Lil Uzi Vert Se incrusta diamantes" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/08/21/lil-uzi-vert/">El rapero Lil Uzi Vert se injerta cuatro diamantes en los dedos de la mano derecha</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/08/21/anthony-joshua-rompe-a-llorar-tras-perder-ante-alexander-usik/" title="Anthony Joshua rompe a llorar tras perder ante Alexánder Usik"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Anthony-Joshua-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Anthony Joshua pierde y llora" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Anthony-Joshua-150x150.png" alt="Anthony Joshua pierde y llora" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/08/21/anthony-joshua-rompe-a-llorar-tras-perder-ante-alexander-usik/">Anthony Joshua rompe a llorar tras perder ante Alexánder Usik</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/08/21/japon-planea-adquirir-1-000-misiles-de-crucero-que-podrian-alcanzar-china/" title="Japón planea adquirir 1.000 misiles de crucero que podrían alcanzar China"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Japon-vrs-China-150x150.png" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/08/21/japon-planea-adquirir-1-000-misiles-de-crucero-que-podrian-alcanzar-china/">Japón planea adquirir 1.000 misiles de crucero que podrían alcanzar China</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	
		
	
	
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-66861" class="herald-single post-66861 post type-post status-publish format-standard has-post-thumbnail hentry category-amigofiel tag-amigofiel tag-al-dia-guatemala tag-piru">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://aldia.com.gt/category/amigofiel/" class="herald-cat-8893">#AmigoFiel</a></span>
		<h1 class="entry-title h1">Gracias mi Piru, hasta que nos volvamos a encontrar</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">22 agosto, 2022</span></div><div class="meta-item herald-rtime">7 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><amp-img width="990" height="720" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-990x720.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="En honor a Piru la damita hermosa" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-990x720.jpg 990w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-300x218.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-1024x744.jpg 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-768x558.jpg 768w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-1536x1116.jpg 1536w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-74x55.jpg 74w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-1320x959.jpg 1320w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru.jpg 1600w" sizes="(max-width: 990px) 100vw, 990px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcyMCIgd2lkdGg9Ijk5MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="En honor a Piru la damita hermosa" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-990x720.jpg" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-990x720.jpg 990w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-300x218.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-1024x744.jpg 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-768x558.jpg 768w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-1536x1116.jpg 1536w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-74x55.jpg 74w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-1320x959.jpg 1320w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/08/Piru.jpg 1600w" sizes="(max-width: 990px) 100vw, 990px"></amp-img></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<amp-img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img>				
				<a class="herald-author-name" href="https://aldia.com.gt/author/vladimir-alvarado/">Vladimir Alvarado Morales</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#respond">Agregar Comentario</a></div></div>
		
							
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				
			
	

<amp-auto-ads type="adsense" data-ad-client="ca-pub-7781811212748509" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>


<p>Piru: Siempre he creído que la mejor forma de honrar o destruir a alguien es por medio de los escritos porque perduran en la historia de la humanidad.</p>



<p>La mayoría de las columnas que he publicado las escribo a altas horas de la noche porque es cuando llega la inspiración, tu Piru siempre me inspiraste y me acompañabas en esos desvelos.</p>



<p>Te recomendamos leer: <a href="https://recetasdelchef.site/unidades-de-medida-que-se-utilizan-en-cocina/" target="_blank" rel="noreferrer noopener">Unidades de medida que se utilizan en cocina</a></p>



<p>Quién iba a pensar que este escrito, hoy en tu honor iba a estar rodeado del oscuro vacío que genera tu ausencia.</p>



<p>Sin más preámbulo Mi Piru esta es por ti.</p>



<figure class="wp-block-image"><amp-img src="https://i0.wp.com/elsiglo.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-2.jpg?resize=332%2C427&amp;ssl=1" alt="" class="wp-image-77254 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="332" height="427" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQyNyIgd2lkdGg9IjMzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/elsiglo.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-2.jpg?resize=332%2C427&amp;ssl=1" alt="" width="332" height="427"></noscript></amp-img></figure>



<p>8 de agosto 2022 inicie el día apurándome para hacer mis labores porque sabía que te tenía que llevar con el veterinario, madrugue más de lo habitual para poder cumplir con esa cita.</p>



<p>Ya estabas muy débil, te mirabas mal, pero tu mirada de alegría y amor era la misma que tenias desde que te conocí, sólo que mostrabas cansancio en tus ojos.</p>



<p>Fui a traer el carro de donde lo parqueamos y mi mamá te bajo, yo tenía que manejar, pero al cargarte para subirte al automotor no te despegaste de mí.</p>



<p>Por lo que me fui contigo de pasajero, un viaje de 15 minutos, con el pesado tránsito matutino duro hora y media.</p>



<p>Hora y media que te acurrucaste en mi y me abrazaste, yo iba tratando de consolarte diciendo que todo iba a salir bien, pero ahora me doy cuenta de que tú me estabas reconfortando, contándome que yo estaría bien a pesar de tu ausencia.</p>



<p>Así pues, transcurrió nuestra pequeña odisea, nuestro último viaje en vehículo, al llegar a nuestro destino ya casi no tenías fuerzas.</p>



<p>No pudiste pararte, por lo que te tuve que cargar, ya no pesabas nada, no eras mi tetuntona (gordita y grande), que como costaba cargarte, tu peso era ínfimo a comparación de lo que fuiste en tus mejores momentos.</p>



<p>Te llevé a la clínica siempre esperando lo mejor, el doctor nos dijo que nos fuéramos que iba a tardar, él nos llamaría para ir por tí, iba a hacer todo lo que estaba en sus manos para salvarte.</p>



<p>A las dos treinta y cinco P.M. nos llamó que fuéramos, llegué lleno de esperanzas, pero en el fondo sabía para lo que tú me ibas preparando en el viaje, este era nuestro último día juntos.</p>



<p>Al llegar sólo con la mirada del doctor yo ya lo sabía, tuviste un colapso de riñones e hígado, ya no había posibilidades, por más que lo deseara, suplicara o rezara.</p>



<p>Tuve que tomar la decisión más dura de mi vida, acabar con tu sufrimiento, ya no era posible hacer nada más.</p>



<p>Así mija el 8 de agosto del 2022 a las tres horas con veinticinco minutos de la tarde diste tu ultimo aliento viéndome a los ojos.</p>



<p>Sabías que no lo lograrías y aun así tu preocupación fui yo, tratabas de reconfortarme, hasta tu último aliento me diste todo tu amor y te preocupaste por mí.</p>



<p>Esa cruel enfermedad que vence a los guerreros más fuertes te ganó, ya habías vencido el cáncer una vez.</p>



<p>Luego volvió, ya a tus casi 14 años ya no eras la misma guerrera, ya estabas ancianita, pero aún así le diste batalla 3 meses, luchaste con todas tus fuerzas, sin perder la esperanza, ni la alegría de vivir.</p>



<p>Toda una heroína, yo no creo tener la fuerza ni las agallas de pasar por eso, lo más irónico era que tu preocupación siempre fue que estuviéramos todos bien, siempre fue darnos amor a mi mamá, mi papá, a tus hermanitos Canito, Gonzo y a mí, luego si quedaba tiempo te preocupabas por ti.</p>



<figure class="wp-block-image"><amp-img src="https://i0.wp.com/elsiglo.com.gt/nabril2020/wp-content/uploads/2022/08/Piru3.jpg?resize=601%2C438&amp;ssl=1" alt="" class="wp-image-77255 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="601" height="438" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQzOCIgd2lkdGg9IjYwMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/elsiglo.com.gt/nabril2020/wp-content/uploads/2022/08/Piru3.jpg?resize=601%2C438&amp;ssl=1" alt="" width="601" height="438"></noscript></amp-img></figure>



<p>Tu partida me desgarró el corazón y se llevó parte de mi alma contigo, pero como tu siempre pensaste en todo, dejaste algo para que llenara el vacío que causaría tu partida.</p>



<p>Dejaste un sinfín de bellos recuerdos y anécdotas que enriquecen mi alma y que siempre sacarán una sonrisa en mi rostro en los momentos más difíciles.</p>



<p>Recuerdo cuando llegaste a la casa en el año 2009 cabías en mi mano, y eras más pulgas y lombrices que perrita, te llegue a quitar 23 pulgas, en un pusunquito de perrita, aun no entiendo como cambian tantas.</p>



<p>Tu primer año de vida fervorizaste con mi mamá, nunca te le despegabas de ella y dormidas en su barriga.</p>



<p>Si no estabas con ella estabas debajo de su cama y solo salías para comer, hacer tus necesidades, robarle los crocks a mi papá o morderme los pies, pasé un año con los pies llenos de costras por las heridas que hacían tus afilados dientecitos, por tal situación te ganaste tu primer apodo el monstruo bajo la cama.</p>



<p>También recuerdo que una de las tantas veces que te dejamos solita en la casa te robaste 2 plátanos, no sé cómo los pelaste y te los comiste, llegamos a encontrar al pusunquito boca arriba con la barriga hinchada y te costaba respirar, como no si los plátanos eran más grandes que vos.</p>



<p>Mi papá siempre te hizo el feo, tú hiciste todo en tus posibilidades para ganártelo, ¡y lo lograste!, recuerdo la primera vez que te cargó, pujaste tanto de la felicidad y tenías una cara de satisfacción, te sentiste realizada.</p>



<p>Recuerdo que siempre ibas en el carro con mi papá a traer a mi mamá del trabajo y luego más noche a traerme a mí a la universidad, recuerdo ver tu carita asomarse por la ventana del carro con aquella felicidad de verme, eras la Piru universitaria ibas a la U todos los días.</p>



<p>Tu primer regaño, empezaste a cojear y te hiciste la herida para que no te regañaran más, lo que era un regaño supiste convertirlo en carcajadas, siempre fuiste la Drama Queen.</p>



<p>Tu primer escape, te saliste del apartamento y nadie se dio cuenta, cuando reaccioné empecé a buscarte piso por piso, dejaste tu popo en 5 niveles, a mí me tocó recogerlo hasta que llegué al 3er nivel y te encontré, llorando estabas perdida.</p>



<p>Llegaste a ser la reina de la casa, luego mi papá osó llevar a tu hermanito el Canito, te enojaste tanto que pasaste babeando 3 días, hasta espuma te salía de la boca, luego lo llegaste amar tanto que eran inseparables.</p>



<figure class="wp-block-image"><amp-img src="https://i0.wp.com/elsiglo.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-4-1.jpg?resize=351%2C465&amp;ssl=1" alt="" class="wp-image-77256 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="351" height="465" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ2NSIgd2lkdGg9IjM1MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/elsiglo.com.gt/nabril2020/wp-content/uploads/2022/08/Piru-4-1.jpg?resize=351%2C465&amp;ssl=1" alt="" width="351" height="465"></noscript></amp-img></figure>



<p>No así cuando lleve a tu hermanito Gonzo lo amaste desde el inicio y lo adoptaste, tanto así que le dedicabas una hora todos los días para hacerle cariño y besarlo.</p>



<p>Hoy ellos están extrañándote acostados enfrente de la puerta esperando a que regreses, a veces vienen conmigo y sólo me miran, luego regresan a la puerta, yo sé que me están exigiendo que vaya por vos y te traiga, pero ya no puedo.</p>



<p> Gracias por darme un pequeño espacio en tu cama para que yo pueda dormir, pues seamos realistas siempre fue tu cama, cuando te movía para acomodarme solo pujabas y refunfuñabas jajaja, extraño abrazarte al dormir.</p>



<p>Gracias mi Piru siempre diste todo de ti y nos amaste sin mesura, gracias por este tiempo me enseñaste a amar y me hiciste sentir amado.</p>



<p>Quien iba a pensar que un mes antes de tu cumpleaños numero 14 ibas a dar tu último aliento, te abracé hasta el final y te hice una promesa que es sólo entre nosotros, no tengas duda que la cumpliré, aunque me va a costar.</p>



<p>Me despido de ti, mi Piru niña, con un gran dolor, pero a la vez muy feliz y agradecido porque pasé casi 14 maravillosos años contigo.</p>



<p>Piru esta columna es en tu honor, hasta que nos volvamos a encontrar, ¡siempre estarás en mi corazón!</p>



<p>Lea más del autor: <a href="https://www.sucesosgt.site/el-puyo-zamora/2022/08/02/" target="_blank" rel="noreferrer noopener">El Puyo Zamora y la prostitución del art 35 constitucional</a></p>



<p><a href="https://www.sucesosgt.site/adios-piru/2022/08/11/"></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="telegram" height="32px" width="32px" aria-label="Click to share on Telegram" title="Click to share on Telegram" data-share-endpoint="https://telegram.me/share/url?url=https%3A%2F%2Faldia.com.gt%2F2022%2F08%2F22%2Fgracias-mi-piru-hasta-que-nos-volvamos-a-encontrar%2F&amp;text=Gracias%20mi%20Piru%2C%20hasta%20que%20nos%20volvamos%20a%20encontrar" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>
<nav class="jp-relatedposts-i2" data-layout="grid"><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-6305bda705e06" aria-labelledby="related-posts-item-6305bda705e06-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6305bda705e06-label" href="https://aldia.com.gt/2022/07/29/amigofiel-cada-dia-este-perro-compra-un-bizcocho-en-el-bar-y-paga-con-una-hoja/">#AmigoFiel: Cada día este perro compra un bizcocho en el bar y paga con una hoja</a></li><li class="jp-related-posts-i2__post-date">29 julio, 2022</li><li class="jp-related-posts-i2__post-context">In "#AmigoFiel"</li></ul><ul id="related-posts-item-6305bda705e27" aria-labelledby="related-posts-item-6305bda705e27-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6305bda705e27-label" href="https://aldia.com.gt/2018/07/24/amigofiel-los-perros-suenan-con-los-humanos-a-los-que-aman/">#AmigoFiel Los perros sueñan con los humanos a los que aman</a></li><li class="jp-related-posts-i2__post-date">24 julio, 2018</li><li class="jp-related-posts-i2__post-context">In "#AmigoFiel"</li></ul><ul id="related-posts-item-6305bda705e3c" aria-labelledby="related-posts-item-6305bda705e3c-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6305bda705e3c-label" href="https://aldia.com.gt/2018/07/31/amigofiel-este-es-el-paraiso-de-los-perros-sin-hogar/">#AmigoFiel Este es el paraíso de los perros sin hogar</a></li><li class="jp-related-posts-i2__post-date">31 julio, 2018</li><li class="jp-related-posts-i2__post-context">In "#AmigoFiel"</li></ul></div></nav>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://aldia.com.gt/tag/amigofiel/" rel="tag">#AmigoFiel</a> <a href="https://aldia.com.gt/tag/al-dia-guatemala/" rel="tag">Al Día Guatemala</a> <a href="https://aldia.com.gt/tag/piru/" rel="tag">Piru</a>		</div>
	
				
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-60725 post type-post status-publish format-standard has-post-thumbnail hentry category-amigofiel tag-al-dia-guatemala tag-amigo-fiel tag-el-mejor-amigo-del-hombre tag-inteligencia-canina tag-perhijo">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/07/29/amigofiel-cada-dia-este-perro-compra-un-bizcocho-en-el-bar-y-paga-con-una-hoja/" title="#AmigoFiel: Cada día este perro compra un bizcocho en el bar y paga con una hoja"><amp-img width="300" height="157" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2019/09/perrhijo.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2019/09/perrhijo.jpg 728w, https://aldia.com.gt/nabril2020/wp-content/uploads/2019/09/perrhijo-300x157.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1NyIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="157" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2019/09/perrhijo.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2019/09/perrhijo.jpg 728w, https://aldia.com.gt/nabril2020/wp-content/uploads/2019/09/perrhijo-300x157.jpg 300w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/amigofiel/" class="herald-cat-8893">#AmigoFiel</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/07/29/amigofiel-cada-dia-este-perro-compra-un-bizcocho-en-el-bar-y-paga-con-una-hoja/">#AmigoFiel: Cada día este perro compra un bizcocho en el bar y paga con una hoja</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">29 julio, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-66647 post type-post status-publish format-standard has-post-thumbnail hentry category-amigofiel tag-adopta-no-compres tag-al-dia-guatemala">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/07/25/adopta-no-compres/" title="Adopta, no compres"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-300x200.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/feria-de-adopciones-julio-2021-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/amigofiel/" class="herald-cat-8893">#AmigoFiel</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/07/25/adopta-no-compres/">Adopta, no compres</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25 julio, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-62535 post type-post status-publish format-standard has-post-thumbnail hentry category-amigofiel tag-al-dia-guatemala tag-familia tag-perrito tag-vida">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/07/21/un-perro-avisa-a-sus-duenos-de-un-peligro-del-que-no-se-daban-cuenta-y-les-salva-la-vida/" title="Un perro avisa a sus dueños de un peligro del que no se daban cuenta y les salva la vida"><amp-img width="300" height="169" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550.jpg 1104w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550-300x169.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550-1024x577.jpg 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550-768x433.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2OSIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="169" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550.jpg 1104w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550-300x169.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550-1024x577.jpg 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/02/5e43f4d5e9ff7134eb006550-768x433.jpg 768w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/amigofiel/" class="herald-cat-8893">#AmigoFiel</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/07/21/un-perro-avisa-a-sus-duenos-de-un-peligro-del-que-no-se-daban-cuenta-y-les-salva-la-vida/">Un perro avisa a sus dueños de un peligro del que no se daban cuenta y les salva la vida</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21 julio, 2022</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://aldia.com.gt/author/vladimir-alvarado/">View All Posts</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<amp-img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=140&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=280&amp;d=mm&amp;r=g 2x" class="avatar avatar-140 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="140" width="140" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=140&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=280&amp;d=mm&amp;r=g 2x" height="140" width="140"></noscript></amp-img>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Vladimir Alvarado Morales</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click aquí para comentar</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span data-amp-bind-text='ampCommentThreading.replyTo ? ampCommentThreading.replyTo : ""' i-amphtml-binding></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancelar</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://aldia.com.gt/nabril2020/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><input type="hidden" autocomplete="off" name="L-M-HB-DaCAwe-Vi-M" value=""><div class="comment-form-wprm-rating amp-wp-9c76635" data-amp-original-style="display: none">
	<label for="wprm-comment-rating-879864209">Recipe Rating</label>	<span class="wprm-rating-stars">
		<fieldset class="wprm-comment-ratings-container" data-original-rating="0" data-current-rating="0">
			<legend>Recipe Rating</legend>
			<input aria-label="Don't rate this recipe" name="wprm-comment-rating" value="0" type="radio" checked data-amp-original-style="margin-left: -18px !important; width: 18px !important; height: 18px !important;" class="amp-wp-b8b4e03"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
    <polygon class="wprm-star-empty" id="wprm-star-empty-0" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
  </defs>
	<use xlink:href="#wprm-star-empty-0" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 1 out of 5 stars" name="wprm-comment-rating" value="1" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-1" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-1" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-1" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 2 out of 5 stars" name="wprm-comment-rating" value="2" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-2" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-2" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-2" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-2" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 3 out of 5 stars" name="wprm-comment-rating" value="3" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-3" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-3" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-3" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 4 out of 5 stars" name="wprm-comment-rating" value="4" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-4" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-4" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-4" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-4" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 5 out of 5 stars" name="wprm-comment-rating" value="5" type="radio" id="wprm-comment-rating-879864209" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<path class="wprm-star-full" id="wprm-star-full-5" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-5" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="72" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="96" y="0"></use>
</svg></span>		</fieldset>
	</span>
</div>
<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postear comentario"> <input type="hidden" name="comment_post_ID" value="66861" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://aldia.com.gt/2022/08/14/adelantaron-su-boda-para-que-su-perrito-con-cancer-pueda-asistir/" rel="prev">ADELANTARON SU BODA PARA QUE SU PERRITO CON CÁNCER PUEDA ASISTIR</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://aldia.com.gt/2022/08/22/gracias-mi-piru-hasta-que-nos-volvamos-a-encontrar/#respond" class="herald-comment-action">Comenta</a>						
						
																			
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://irtra.org.gt" target="_blank"><amp-img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/600x500vlite.jpg" width="600" height="500" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/07/600x500vlite.jpg" width="600" height="500"></noscript></amp-img></a></div></div></div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">

<ins class="adsbygoogle amp-wp-fa9aecc" data-ad-client="ca-pub-7781811212748509" data-ad-slot="1646934992" data-ad-format="auto" data-full-width-responsive="true" data-amp-original-style="display:block"></ins>
</div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" class="image wp-image-63457  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a></div>		
					<div class="herald-sticky">
				<div id="media_image-3" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" class="image wp-image-63455  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwIiB3aWR0aD0iMTI1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px"></noscript></amp-img></a></div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2022. AL DIA Todos los derechos reservados.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	



<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-92190344-2","config":{"UA-92190344-2":{"groups":"default","linker":{"domains":["aldia.com.gt"]}}}}}</script></amp-analytics>










	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.9&amp;blog=177024131&amp;post=66861&amp;tz=-6&amp;srv=aldia.com.gt&amp;host=aldia.com.gt&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	
	

</body></html>
