<!DOCTYPE html>
<html lang="es" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012203172113000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Caen 2 sicarios de la mara 18 en la colonia Atlántida, a los malhechores se les acusa de varios delitos."><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Capturan 2 peligrosos sicarios de la mara 18 - Al Día"><meta property="og:description" content="Caen 2 sicarios de la mara 18 en la colonia Atlántida, a los malhechores se les acusa de varios delitos."><meta property="og:url" content="https://aldia.com.gt/2022/04/15/2-sicarios-capturados/"><meta property="og:site_name" content="Al Día"><meta property="article:publisher" content="https://www.facebook.com/aldiaguatemala"><meta property="article:published_time" content="2022-04-15T22:24:48+00:00"><meta property="article:modified_time" content="2022-04-15T22:24:50+00:00"><meta property="og:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios.jpg"><meta property="og:image:width" content="1041"><meta property="og:image:height" content="1280"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@aldiagt"><meta name="twitter:site" content="@aldiagt"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Vladimir Alvarado Morales"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 minutos"><meta name="generator" content="Site Kit by Google 1.72.0"><meta name="framework" content="Redux 4.3.9"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.2.4; mode=standard"><meta name="msapplication-TileImage" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/themes/herald/assets/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/css/material-icons/MaterialIcons-Regular.woff2" as="font" crossorigin=""><link rel="preload" href="https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-150x150.png" sizes="32x32"><link rel="icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="herald-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&amp;subset=latin%2Clatin-ext&amp;ver=2.4" type="text/css" media="all"><style amp-custom="">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</style><link rel="pingback" href="https://aldia.com.gt/nabril2020/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://aldia.com.gt/2022/04/15/2-sicarios-capturados/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aldia.com.gt/#organization","name":"alD\u00eda Guatemala","url":"https://aldia.com.gt/","sameAs":["https://www.facebook.com/aldiaguatemala","https://www.aldia.com.gt","https://twitter.com/aldiagt"],"logo":{"@type":"ImageObject","@id":"https://aldia.com.gt/#logo","inLanguage":"es","url":"https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png?fit=272%2C50\u0026ssl=1","contentUrl":"https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png?fit=272%2C50\u0026ssl=1","width":272,"height":50,"caption":"alD\u00eda Guatemala"},"image":{"@id":"https://aldia.com.gt/#logo"}},{"@type":"WebSite","@id":"https://aldia.com.gt/#website","url":"https://aldia.com.gt/","name":"Al D\u00eda","description":"En el coraz\u00f3n de nuestra gente","publisher":{"@id":"https://aldia.com.gt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aldia.com.gt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#primaryimage","inLanguage":"es","url":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios.jpg","contentUrl":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios.jpg","width":1041,"height":1280},{"@type":"WebPage","@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#webpage","url":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/","name":"Capturan 2 peligrosos sicarios de la mara 18 - Al D\u00eda","isPartOf":{"@id":"https://aldia.com.gt/#website"},"primaryImageOfPage":{"@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#primaryimage"},"datePublished":"2022-04-15T22:24:48+00:00","dateModified":"2022-04-15T22:24:50+00:00","description":"Caen 2 sicarios de la mara 18 en la colonia Atl\u00e1ntida, a los malhechores se les acusa de varios delitos.","breadcrumb":{"@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aldia.com.gt/2022/04/15/2-sicarios-capturados/"]}]},{"@type":"BreadcrumbList","@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aldia.com.gt/"},{"@type":"ListItem","position":2,"name":"Capturan 2 peligrosos sicarios de la mara 18"}]},{"@type":"Article","@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#article","isPartOf":{"@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#webpage"},"author":{"@id":"https://aldia.com.gt/#/schema/person/128cb83419890b43ee0485efd2e8cad2"},"headline":"Capturan 2 peligrosos sicarios de la mara 18","datePublished":"2022-04-15T22:24:48+00:00","dateModified":"2022-04-15T22:24:50+00:00","mainEntityOfPage":{"@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#webpage"},"wordCount":308,"commentCount":0,"publisher":{"@id":"https://aldia.com.gt/#organization"},"image":{"@id":"https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#primaryimage"},"thumbnailUrl":"https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios.jpg","keywords":["Al D\u00eda Guatemala","NOTICIAS"],"articleSection":["Nacionales"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#respond"]}]},{"@type":"Person","@id":"https://aldia.com.gt/#/schema/person/128cb83419890b43ee0485efd2e8cad2","name":"Vladimir Alvarado Morales","image":{"@type":"ImageObject","@id":"https://aldia.com.gt/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=96\u0026d=mm\u0026r=g","contentUrl":"https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=96\u0026d=mm\u0026r=g","caption":"Vladimir Alvarado Morales"},"url":"https://aldia.com.gt/author/vladimir-alvarado/"}]}</script><link rel="alternate" type="application/rss+xml" title="Al Día » Feed" href="https://aldia.com.gt/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » RSS de los comentarios" href="https://aldia.com.gt/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Al Día » Capturan 2 peligrosos sicarios de la mara 18 RSS de los comentarios" href="https://aldia.com.gt/2022/04/15/2-sicarios-capturados/feed/"><link rel="https://api.w.org/" href="https://aldia.com.gt/wp-json/"><link rel="alternate" type="application/json" href="https://aldia.com.gt/wp-json/wp/v2/posts/66228"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/nabril2020/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/nabril2020/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pbYM3V-hec"><link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F04%2F15%2F2-sicarios-capturados%2F"><link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F04%2F15%2F2-sicarios-capturados%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD-300x300.png"><title>Capturan 2 peligrosos sicarios de la mara 18 - Al Día</title></head>

<body data-rsssl="1" class="post-template-default single single-post postid-66228 single-format-standard wp-embed-responsive herald-boxed herald-v_2_4 herald-child elementor-default elementor-kit-65926" data-amp-auto-lightbox-disable>



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-footer-menu" class="menu"><li id="menu-item-64294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64294"><a href="https://aldia.com.gt/">Inicio</a></li>
<li id="menu-item-64291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64291"><a href="https://aldia.com.gt/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-64292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64292"><a href="https://aldia.com.gt/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-64293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64293"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>17 abril, 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png" alt="Al Día" width="272" height="50" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMjcyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia-logo1.png"></amp-img></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-63466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li id="menu-item-63464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li id="menu-item-64655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li id="menu-item-63467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li id="menu-item-63465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li id="menu-item-63463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li id="menu-item-66012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li id="menu-item-63462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li id="menu-item-63461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li id="menu-item-63557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/04/15/2-sicarios-capturados/" title="Capturan 2 peligrosos sicarios de la mara 18"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-150x150.jpg" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px"></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/04/15/2-sicarios-capturados/">Capturan 2 peligrosos sicarios de la mara 18</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/04/14/asesinan-a-ninos-de-3-y-5-anos/" title="Asesinan a niños de 3 y 5 años"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/Ninos-asesinados-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/Ninos-asesinados-150x150.jpg" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/04/14/asesinan-a-ninos-de-3-y-5-anos/">Asesinan a niños de 3 y 5 años</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/03/29/agresion-en-cayala/" title="Agreden a menores de edad en Cayalá"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/agentes-de-ciudad-cayala-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/agentes-de-ciudad-cayala-150x150.webp" alt="" loading="lazy"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/03/29/agresion-en-cayala/">Agreden a menores de edad en Cayalá</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/03/16/comunicaciones-orgullo-nacional/" title="Comunicaciones Orgullo nacional"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/cremas-gol-ante-nyfc1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/cremas-gol-ante-nyfc1-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/cremas-gol-ante-nyfc1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/cremas-gol-ante-nyfc1-150x150.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/cremas-gol-ante-nyfc1-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/cremas-gol-ante-nyfc1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/03/16/comunicaciones-orgullo-nacional/">Comunicaciones Orgullo nacional</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/03/06/conoce-a-di-wav%ef%bf%bc/" title="Conoce a Di WAV￼"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/DIWAV-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/DIWAV-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/DIWAV-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/DIWAV-150x150.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/DIWAV-150x150.jpg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/03/DIWAV-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/03/06/conoce-a-di-wav%ef%bf%bc/">Conoce a Di WAV￼</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://aldia.com.gt/2022/02/23/por-que-la-vida-pasa-frente-a-los-ojos-cuando-estamos-a-punto-de-morir/" title="¿Por qué la vida pasa frente a los ojos cuando estamos a punto de morir?"><amp-img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Cerebro-humano-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Cerebro-humano-150x150.jpeg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Cerebro-humano-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="150" height="150" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Cerebro-humano-150x150.jpeg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Cerebro-humano-150x150.jpeg 150w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Cerebro-humano-500x500.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px"></noscript></amp-img></a>
								</div>
														<h4 class="h6"><a href="https://aldia.com.gt/2022/02/23/por-que-la-vida-pasa-frente-a-los-ojos-cuando-estamos-a-punto-de-morir/">¿Por qué la vida pasa frente a los ojos cuando estamos a punto de morir?</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://aldia.com.gt/" rel="home"><amp-img class="herald-logo-mini no-lazyload amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png" alt="Al Día" width="175" height="32" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyIiB3aWR0aD0iMTc1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Al Día" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/aldia_logo_mini.png"></amp-img></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66012"><a href="https://aldia.com.gt/category/amigofiel/">#AmigoFiel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li></ul>	
		
	
	
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-66228" class="herald-single post-66228 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-al-dia-guatemala tag-noticias">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://aldia.com.gt/category/nacionales/" class="herald-cat-6">Nacionales</a></span>
		<h1 class="entry-title h1">Capturan 2 peligrosos sicarios de la mara 18</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15 abril, 2022</span></div><div class="meta-item herald-rtime">2 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><amp-img width="990" height="1217" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-990x1217.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-990x1217.jpg 990w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-244x300.jpg 244w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-833x1024.jpg 833w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-768x944.jpg 768w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios.jpg 1041w" sizes="(max-width: 990px) 100vw, 990px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMTciIHdpZHRoPSI5OTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-990x1217.jpg" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-990x1217.jpg 990w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-244x300.jpg 244w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-833x1024.jpg 833w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios-768x944.jpg 768w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/04/caen-2-sicarios.jpg 1041w" sizes="(max-width: 990px) 100vw, 990px"></amp-img></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<amp-img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img>				
				<a class="herald-author-name" href="https://aldia.com.gt/author/vladimir-alvarado/">Vladimir Alvarado Morales</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#respond">Agregar Comentario</a></div></div>
		
							
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				
			
	

<amp-auto-ads type="adsense" data-ad-client="ca-pub-7781811212748509" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>


<p>Caen 2 sicarios de la mara 18 en la colonia Atlántida, a los malhechores se les acusa de varios delitos. </p>



<p>Te recomendamos que leas la siguiente nota para estar muy bien informado: <a href="https://www.sucesosgt.site/hugo-oswaldo-garcia-moran/2022/04/14/" target="_blank" rel="noreferrer noopener">Hugo Oswaldo García Morán Fallece calcinado</a></p>



<div id="ez-toc-container" class="ez-toc-v2_0_18 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Table of Contents</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle amp-wp-224b51a" data-amp-original-style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Capturan_a_2_sicarios" title="Capturan a 2 sicarios">Capturan a 2 sicarios</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Capturan_a_2_sicarios"></span>Capturan a 2 sicarios<span class="ez-toc-section-end"></span></h2>



<p>En un  operativo de inteligencia montado por investigadores de la División Nacional Contra el Desarrollo Criminal de las Pandillas DIPANDA de la Policía Nacional Civil, en la 5ª  avenida y 12 calle de la Colonia Atlantida, zona 18, ciudad de Guatemala.</p>



<p>Se reportan la captura de dos sicarios de la clica “Hoober Vatos Locos Sureños” del barrio 18, les decomisaron una motocicleta y una pistola.</p>



<figure class="wp-block-image"><amp-img src="https://elsoldemixco.com/wp-content/uploads/2022/04/64634803-b94c-44c3-acfa-6ce2c1b3a9a8-1024x768.jpg" alt="" class="wp-image-36440 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1024" height="768" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc2OCIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://elsoldemixco.com/wp-content/uploads/2022/04/64634803-b94c-44c3-acfa-6ce2c1b3a9a8-1024x768.jpg" alt="" width="1024" height="768"></noscript></amp-img></figure>



<p>Los capturados son trata de Félix Alexander Gómez Calel, alias «El Mono» de 31 años, quien en la base de datos se verificó que tiene un antecedente por el delito de robo agravado del año 2010.</p>



<p>También el malhechor Kevin Alexander Egizal Cruz, alias «El Sarigueya» de 21 años, de nacionalidad Salvadoreña.</p>



<figure class="wp-block-image"><amp-img src="https://elsoldemixco.com/wp-content/uploads/2022/04/a0623003-dbbb-4264-9736-f2799e8c0982-1024x644.jpg" alt="" class="wp-image-36441 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1024" height="644" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY0NCIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://elsoldemixco.com/wp-content/uploads/2022/04/a0623003-dbbb-4264-9736-f2799e8c0982-1024x644.jpg" alt="" width="1024" height="644"></noscript></amp-img></figure>



<p>Al momento de la captura estas personas se conducían a bordo de la motocicleta con placas de circulación M-916HPS, marca Italika, color Azul, negro y Blanco.</p>



<p>Al efectuar un registro se les incautó un arma de fuego tipo pistola con la marca y registro esmerilado con dos cargadores y 22 municiones y 7 bolsitas de nylon transparentes conteniendo hierba seca marihuana. </p>



<p>Según las investigaciones de los investigadores de la PNC, estas personas son miembros activos de la mara 18, quienes se dedican a cometer asesinatos en las diferentes colonias de la zona 18.</p>



<figure class="wp-block-image"><amp-img src="https://elsoldemixco.com/wp-content/uploads/2022/04/40d32027-3243-4c27-ac7e-beab60e76505-1024x589.jpg" alt="" class="wp-image-36442 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1024" height="589" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4OSIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://elsoldemixco.com/wp-content/uploads/2022/04/40d32027-3243-4c27-ac7e-beab60e76505-1024x589.jpg" alt="" width="1024" height="589"></noscript></amp-img></figure>



<p>Cabe resaltar que alias «El Sarigueya» le aparecen 8 antecedentes en el vecino país de El Salvador, en los años 2018, 2019 y el último en el año 2021.</p>



<figure class="wp-block-image"><amp-img src="https://elsoldemixco.com/wp-content/uploads/2022/04/0e628599-c1fd-4f32-b947-4c9e79f41944.jpg" alt="" class="wp-image-36443 amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1320" height="400" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMCIgd2lkdGg9IjEzMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://elsoldemixco.com/wp-content/uploads/2022/04/0e628599-c1fd-4f32-b947-4c9e79f41944.jpg" alt="" width="1320" height="400"></noscript></amp-img></figure>



<p>Te invitamos a leer la siguiente nota para estar bien informado: <a href="https://aldia.com.gt/2022/04/14/asesinan-a-ninos-de-3-y-5-anos/" target="_blank" rel="noreferrer noopener">Asesinan a niños de 3 y 5 años</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="telegram" height="32px" width="32px" aria-label="Click to share on Telegram" title="Click to share on Telegram" data-share-endpoint="https://telegram.me/share/url?url=https%3A%2F%2Faldia.com.gt%2F2022%2F04%2F15%2F2-sicarios-capturados%2F&amp;text=Capturan%202%20peligrosos%20sicarios%20de%20la%20mara%2018" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>
<nav class="jp-relatedposts-i2" data-layout="grid"><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-625c4c1da3eec" aria-labelledby="related-posts-item-625c4c1da3eec-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-625c4c1da3eec-label" href="https://aldia.com.gt/2022/01/23/capturan-a-peligrosos-sicarios-2/">Capturan a peligrosos sicarios</a></li><li class="jp-related-posts-i2__post-date">23 enero, 2022</li><li class="jp-related-posts-i2__post-context">In "Nacionales"</li></ul><ul id="related-posts-item-625c4c1da3f0c" aria-labelledby="related-posts-item-625c4c1da3f0c-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-625c4c1da3f0c-label" href="https://aldia.com.gt/2018/10/26/capturan-a-sicarios-en-zona-18/">Capturan a sicarios en zona 18</a></li><li class="jp-related-posts-i2__post-date">26 octubre, 2018</li><li class="jp-related-posts-i2__post-context">In "Nacionales"</li></ul><ul id="related-posts-item-625c4c1da3f1f" aria-labelledby="related-posts-item-625c4c1da3f1f-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-625c4c1da3f1f-label" href="https://aldia.com.gt/2020/02/24/capturan-a-peligrosos-sicarios-de-la-mara-salvatrucha/">Capturan a peligrosos sicarios de la Mara Salvatrucha</a></li><li class="jp-related-posts-i2__post-date">24 febrero, 2020</li><li class="jp-related-posts-i2__post-context">In "Nacionales"</li></ul></div></nav>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://aldia.com.gt/tag/al-dia-guatemala/" rel="tag">Al Día Guatemala</a> <a href="https://aldia.com.gt/tag/noticias/" rel="tag">NOTICIAS</a>		</div>
	
				
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-66104 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-al-dia-guatemala tag-feminicidio tag-marco-pappa tag-sentencia">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/02/15/marco-pappa-condenado/" title="Marco Pappa culpable y sentenciado a 5 años de prisión"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-300x200.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/02/Marco-Pappa-Culpable-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/nacionales/" class="herald-cat-6">Nacionales</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/02/15/marco-pappa-condenado/">Marco Pappa culpable y sentenciado a 5 años de prisión</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15 febrero, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-65985 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-al-dia-guatemala tag-guatemala tag-noticias">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/01/31/reportan-caida-de-ceniza-por-el-volcan-santiaguito/" title="Reportan caída de ceniza por el volcán Santiaguito"><amp-img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="200" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-300x200.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-300x200.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-414x276.jpg 414w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-470x313.jpg 470w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-640x426.jpg 640w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-130x86.jpg 130w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Volcan-Snatiaguito-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/nacionales/" class="herald-cat-6">Nacionales</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/01/31/reportan-caida-de-ceniza-por-el-volcan-santiaguito/">Reportan caída de ceniza por el volcán Santiaguito</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">31 enero, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-65946 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-lo-de-coy tag-ministerio-publico tag-mixco tag-policia-nacional-civil-pnc">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://aldia.com.gt/2022/01/29/brutal-asesinato-en-zona-1-de-mixco/" title="Brutal asesinato en zona 1 de Mixco"><amp-img width="300" height="178" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco.jpg 1068w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco-300x178.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco-1024x606.jpg 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco-768x454.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE3OCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="178" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco.jpg" alt="" loading="lazy" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco.jpg 1068w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco-300x178.jpg 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco-1024x606.jpg 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/asesinato-en-zona-1-de-Mixco-768x454.jpg 768w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://aldia.com.gt/category/nacionales/" class="herald-cat-6">Nacionales</a></span>
		
		<h2 class="entry-title h6"><a href="https://aldia.com.gt/2022/01/29/brutal-asesinato-en-zona-1-de-mixco/">Brutal asesinato en zona 1 de Mixco</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">29 enero, 2022</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://aldia.com.gt/author/vladimir-alvarado/">View All Posts</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<amp-img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=140&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=280&amp;d=mm&amp;r=g 2x" class="avatar avatar-140 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="140" width="140" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0MCIgd2lkdGg9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=140&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/abda9d1d07c9a1ea4f186a4761442091?s=280&amp;d=mm&amp;r=g 2x" height="140" width="140"></noscript></amp-img>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Vladimir Alvarado Morales</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click aquí para comentar</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span data-amp-bind-text='ampCommentThreading.replyTo ? ampCommentThreading.replyTo : ""' i-amphtml-binding></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/15/2-sicarios-capturados/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancelar</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://aldia.com.gt/nabril2020/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><input type="hidden" autocomplete="off" name="L-M-HB-DaCAwe-Vi-M" value=""><div class="comment-form-wprm-rating amp-wp-9c76635" data-amp-original-style="display: none">
	<label for="wprm-comment-rating-704875565">Recipe Rating</label>	<span class="wprm-rating-stars">
		<fieldset class="wprm-comment-ratings-container" data-original-rating="0" data-current-rating="0">
			<legend>Recipe Rating</legend>
			<input aria-label="Don't rate this recipe" name="wprm-comment-rating" value="0" type="radio" checked data-amp-original-style="margin-left: -18px !important; width: 18px !important; height: 18px !important;" class="amp-wp-b8b4e03"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
    <polygon class="wprm-star-empty" id="wprm-star-empty-0" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
  </defs>
	<use xlink:href="#wprm-star-empty-0" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-0" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 1 out of 5 stars" name="wprm-comment-rating" value="1" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-1" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-1" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-1" x="0" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-1" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 2 out of 5 stars" name="wprm-comment-rating" value="2" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-2" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-2" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-2" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-2" x="24" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-2" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 3 out of 5 stars" name="wprm-comment-rating" value="3" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-3" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-3" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-3" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-3" x="48" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-3" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 4 out of 5 stars" name="wprm-comment-rating" value="4" type="radio" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-4" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"></polygon>
	<path class="wprm-star-full" id="wprm-star-full-4" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-4" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-4" x="72" y="0"></use>
	<use xlink:href="#wprm-star-empty-4" x="96" y="0"></use>
</svg></span><br><input aria-label="Rate this recipe 5 out of 5 stars" name="wprm-comment-rating" value="5" type="radio" id="wprm-comment-rating-704875565" data-amp-original-style="width: 18px !important; height: 18px !important;" class="amp-wp-0ce7f83"><span aria-hidden="true" data-amp-original-style="width: 90px !important; height: 18px !important;" class="amp-wp-842e663"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewbox="0 0 120 24">
  <defs>
	<path class="wprm-star-full" id="wprm-star-full-5" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z" />
  </defs>
	<use xlink:href="#wprm-star-full-5" x="0" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="24" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="48" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="72" y="0"></use>
	<use xlink:href="#wprm-star-full-5" x="96" y="0"></use>
</svg></span>		</fieldset>
	</span>
</div>
<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" data-amp-original-style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" class="amp-wp-4ea9887"> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postear comentario"> <input type="hidden" name="comment_post_ID" value="66228" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://aldia.com.gt/2022/03/29/agresion-en-cayala/" rel="prev">Agreden a menores de edad en Cayalá</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://aldia.com.gt/2022/04/15/2-sicarios-capturados/#respond" class="herald-comment-action">Comenta</a>						
						
																			
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="adrotate_widgets-2" class="widget adrotate_widgets"></div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://aldia.com.gt/" method="get" target="_top">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..."><button type="submit" class="herald-search-submit"></button>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">

<ins class="adsbygoogle amp-wp-fa9aecc" data-ad-client="ca-pub-7781811212748509" data-ad-slot="1646934992" data-ad-format="auto" data-full-width-responsive="true" data-amp-original-style="display:block"></ins>
</div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" class="image wp-image-63457  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="600" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png" alt="" title="Publicidad" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a></div>		
					<div class="herald-sticky">
				<div id="media_image-3" class="widget widget_media_image"><h4 class="widget-title h6"><span>Publicidad</span></h4><a href="https://aldia.com.gt/contactenos/"><amp-img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" class="image wp-image-63455  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwIiB3aWR0aD0iMTI1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="1250" height="90" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png" alt="" srcset="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD.png 1250w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-300x22.png 300w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-1024x74.png 1024w, https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/1280x90-AD-768x55.png 768w" sizes="(max-width: 1250px) 100vw, 1250px"></noscript></amp-img></a></div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2022. AL DIA Todos los derechos reservados.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	



<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-92190344-2","config":{"UA-92190344-2":{"groups":"default","linker":{"domains":["aldia.com.gt"]}}}}}</script></amp-analytics>




















	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.8&amp;blog=177024131&amp;post=66228&amp;tz=-6&amp;srv=aldia.com.gt&amp;host=aldia.com.gt&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	
	

</body></html>
