<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	        <style type="text/css">
                    .twp-site-branding .twp-logo,
            .twp-site-branding.twp-overlay .twp-logo,
            .twp-site-branding .twp-logo a,
            .twp-site-branding .twp-logo a:visited
            .twp-site-branding.twp-overlay .twp-logo a,
            .twp-site-branding.twp-overlay .twp-logo a:visited{
                color: #000;
            }
                </style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sicario comete doble asesinato en el parque Colón - Al Día</title>
	<meta name="description" content="Sicario mata a un menor y un adulto a sangre fría en frente del parque Colón." />
	<link rel="canonical" href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sicario comete doble asesinato en el parque Colón - Al Día" />
	<meta property="og:description" content="Sicario mata a un menor y un adulto a sangre fría en frente del parque Colón." />
	<meta property="og:url" content="https://aldia.com.gt/2022/01/16/sicario-parque-colon/" />
	<meta property="og:site_name" content="Al Día" />
	<meta property="article:published_time" content="2022-01-16T17:27:57+00:00" />
	<meta property="article:modified_time" content="2022-01-16T17:27:58+00:00" />
	<meta property="og:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="711" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Vladimir Alvarado" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aldia.com.gt/#website","url":"https://aldia.com.gt/","name":"Al D\u00eda","description":"En el coraz\u00f3n de nuestra gente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aldia.com.gt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aldia.com.gt/2022/01/16/sicario-parque-colon/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg?fit=1068%2C711&ssl=1","contentUrl":"https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg?fit=1068%2C711&ssl=1","width":1068,"height":711},{"@type":"WebPage","@id":"https://aldia.com.gt/2022/01/16/sicario-parque-colon/#webpage","url":"https://aldia.com.gt/2022/01/16/sicario-parque-colon/","name":"Sicario comete doble asesinato en el parque Col\u00f3n - Al D\u00eda","isPartOf":{"@id":"https://aldia.com.gt/#website"},"primaryImageOfPage":{"@id":"https://aldia.com.gt/2022/01/16/sicario-parque-colon/#primaryimage"},"datePublished":"2022-01-16T17:27:57+00:00","dateModified":"2022-01-16T17:27:58+00:00","author":{"@id":"https://aldia.com.gt/#/schema/person/b12d52c78a192e196cf40f0116deff5b"},"description":"Sicario mata a un menor y un adulto a sangre fr\u00eda en frente del parque Col\u00f3n.","breadcrumb":{"@id":"https://aldia.com.gt/2022/01/16/sicario-parque-colon/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aldia.com.gt/2022/01/16/sicario-parque-colon/"]}]},{"@type":"BreadcrumbList","@id":"https://aldia.com.gt/2022/01/16/sicario-parque-colon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aldia.com.gt/"},{"@type":"ListItem","position":2,"name":"Sicario comete doble asesinato en el parque Col\u00f3n"}]},{"@type":"Person","@id":"https://aldia.com.gt/#/schema/person/b12d52c78a192e196cf40f0116deff5b","name":"Vladimir Alvarado","image":{"@type":"ImageObject","@id":"https://aldia.com.gt/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=96&d=mm&r=g","caption":"Vladimir Alvarado"},"sameAs":["https://www.aldia.com.gt"],"url":"https://aldia.com.gt/author/vladimir-alvarado/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; Feed" href="https://aldia.com.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; RSS de los comentarios" href="https://aldia.com.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; Sicario comete doble asesinato en el parque Colón RSS de los comentarios" href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aldia.com.gt\/nabril2020\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wprm-public-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-recipe-maker/dist/public-modern.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/style.css?ver=5.8.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='seek-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,400i,600,600i,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/slick/css/slick.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/magnific/css/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='seek-style-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek-child/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://aldia.com.gt/wp-json/" /><link rel="alternate" type="application/json" href="https://aldia.com.gt/wp-json/wp/v2/posts/65860" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/nabril2020/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/nabril2020/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbYM3V-h8g' />
<link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F01%2F16%2Fsicario-parque-colon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2022%2F01%2F16%2Fsicario-parque-colon%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css"> .wprm-comment-rating svg { width: 18px !important; height: 18px !important; } img.wprm-comment-rating { width: 90px !important; height: 18px !important; } .wprm-comment-rating svg path { fill: #343434; } .wprm-comment-rating svg polygon { stroke: #343434; } .wprm-comment-ratings-container svg .wprm-star-full { fill: #343434; } .wprm-comment-ratings-container svg .wprm-star-empty { stroke: #343434; }</style><style type="text/css">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</style><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://aldia.com.gt/nabril2020/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.twp-site-branding{background-image: url(https://aldia.com.gt/nabril2020/wp-content/uploads/2020/04/back-aldia.png);}
.widget { border-width:0px;}

@media (min-width:768px){
.mobileportadaloop{ display:none;}
.desktopportadaloop{ 
	width:100%; 
		min-height:90px; 
		display:block; 
		margin:0 auto 10px auto; 
		padding: 10px 0 10px 0;
	}	
	.bloquetopad {margin:20px auto; text-align:center; padding:0; display:block; min-height:40px; max-width:84%;}	
}
@media (max-width:767px) {
.desktopportadaloop{ display:none;}
.mobileportadaloop{ 
	width:100%; 
		min-height:90px; 
		display:block; 
		margin: 20px auto 10px auto; 
		padding: 10px 0 10px 0;
	}		
	.bloquetopad {margin:20px auto; text-align:center; padding:0; display:block; min-height:50px; width:100%;}	
}	

a {color:royalblue}
a:visited{color:red;}		</style>
		    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92190344-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-92190344-2');
    </script>    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-65860 single-format-standard wp-custom-logo right-sidebar">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
							<div class="twp-topbar clearfix">
				<div class="twp-topbar-content-left twp-float-left clearfix">
											<div class="twp-current-date twp-float-left">
							domingo, Ene 16, 2022						</div>
																													<div class="twp-title twp-title-with-arrow twp-title-primary twp-float-left">
								Última Hora							</div>
																		<div class="twp-breaking-news-section">
															<div class="twp-ticket-pin-slider clearfix"  data-slick='{"rtl": false}'>
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/16/masacre-en-colonia-carolingia/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/masacre-en-colonia-Carolingia.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/16/masacre-en-colonia-carolingia/">Masacre en colonia Carolingia</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/">Sicario comete doble asesinato en el parque Colón</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/14/la-corte-suprema-de-ee-uu-bloquea-el-mandato-de-vacuna-de-biden-para-las-grandes-empresas/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Mandato-de-Biden.webp?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/14/la-corte-suprema-de-ee-uu-bloquea-el-mandato-de-vacuna-de-biden-para-las-grandes-empresas/">La Corte Suprema de EE. UU. Bloquea el mandato de vacuna de Biden para las grandes empresas</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/14/una-leona-escolta-carinosamente-a-una-cria-de-nu/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Una-leona-carinosa.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/14/una-leona-escolta-carinosamente-a-una-cria-de-nu/">Una leona escolta &#8216;cariñosamente&#8217; a una cría de ñu</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/14/demandan-a-kim-kardashian-floyd-mayweather-jr-y-paul-pierce-por-promocionar-una-criptomoneda-usada-en-estafas/" class="data-bg d-block" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/KIm.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/14/demandan-a-kim-kardashian-floyd-mayweather-jr-y-paul-pierce-por-promocionar-una-criptomoneda-usada-en-estafas/">Demandan a Kim Kardashian, Floyd Mayweather Jr. y Paul Pierce por promocionar una criptomoneda usada en estafas</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/13/nace-en-el-congo-una-cria-de-una-especie-de-gorila-en-peligro-de-extincion/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/gorila2.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/13/nace-en-el-congo-una-cria-de-una-especie-de-gorila-en-peligro-de-extincion/">Nace en el Congo una cría de una especie de gorila en peligro de extinción</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/13/falso-ko-el-boxeador-jamas-golpeo-a-su-oponente/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/KO.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/13/falso-ko-el-boxeador-jamas-golpeo-a-su-oponente/">Falso KO el boxeador jamás golpeo a su oponente</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/12/fallece-la-modelo-valentina-boscardin/" class="data-bg d-block" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Valentina-Boscardin.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/12/fallece-la-modelo-valentina-boscardin/">Fallece la modelo Valentina Boscardin</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/12/joe-biden-esta-senil-y-llama-presidenta-a-kamala-harris/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Kamala-Harris-2.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/12/joe-biden-esta-senil-y-llama-presidenta-a-kamala-harris/">Joe Biden está senil y llama presidenta a Kamala Harris</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/06/terroristas-solola/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Terroristas-vrs-fuerzas-de-seguridad.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/06/terroristas-solola/">Conflicto en Nahualá autoridades vrs terroristas</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/03/malacateco-campeon/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Malacateco-Campeon.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/03/malacateco-campeon/">Malacateco logra el título de la primera división</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2022/01/02/disparar-al-aire/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/Disparar-al-aire.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2022/01/02/disparar-al-aire/">Hiere a una adolescente por disparar al aire</a>
										</div>
									</div><!--/twp-ticket-pin-->
																	</div><!--/twp-ticket-pin-slider-->
													</div><!--/twp-breaking-news-section-->
									</div><!--/twp-topbar-content-left-->
											
							</div><!--/twp-topbar-->
						<div class="twp-site-branding data-bg " data-background="">
			<div class="container">
				<div class="twp-wrapper">
					<div class="twp-logo">
						<div class="twp-image-wrapper"><a href="https://aldia.com.gt/" class="custom-logo-link" rel="home"><img width="1350" height="420" src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?fit=1350%2C420&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Al Día" data-lazy-srcset="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?w=1350&amp;ssl=1 1350w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=300%2C93&amp;ssl=1 300w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=1024%2C319&amp;ssl=1 1024w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=768%2C239&amp;ssl=1 768w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1350px) 100vw, 1350px" data-lazy-src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?fit=1350%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
							<h1 class="site-title"><a href="https://aldia.com.gt/" rel="home">Al Día</a></h1>
													<p class="site-description">En el corazón de nuestra gente</p>
											</div>
					
				</div>
			</div>
			
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="twp-navigation">
			<div class="twp-nav-menu-section">
				<div class="container">
					<div class="twp-row twp-wrapper">
						<div class="twp-menu-section desktop twp-d-flex">
							<div class="twp-nav-menu"><ul id="primary-menu" class="twp-nav-menu"><li class="brand-home"><a title="Home" href="https://aldia.com.gt"><span class='fa fa-home'></span></a></li><li id="menu-item-63466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li>
<li id="menu-item-63464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li>
<li id="menu-item-64655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li>
<li id="menu-item-63467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li>
<li id="menu-item-63465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li>
<li id="menu-item-63463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li>
<li id="menu-item-63461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li>
<li id="menu-item-63462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li>
<li id="menu-item-63557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li>
</ul></div>							<div class="twp-menu-icon-section">
								<div class="twp-menu-icon twp-menu-icon-white" id="twp-menu-icon">
									<span></span>
								</div>
							</div>
						</div>
						<div class="twp-site-features">
																						<div class="twp-trending" id="nav-latest-news">
									<i class="fa fa-flash"></i>
								</div>
																						<div class="twp-search" id="search">
									<i class="fa fa-search"></i>
								</div>
													</div>
					</div>
				</div>
									<div class="twp-progress-bar" id="progressbar">
					</div>
							</div>
			<div class="twp-search-field-section" id="search-field">
				<div class="container">
					<div class="twp-search-field-wrapper">
						<div class="twp-search-field">
							<form role="search" method="get" class="search-form" action="https://aldia.com.gt/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div>
						<div class="twp-close-icon-section">
							<span class="twp-close-icon" id="search-close">
								<span></span>
								<span></span>
							</span>
						</div>
					</div>

				</div>
			</div>
			<!-- trending news section -->
							<div class="twp-article-list" id="nav-latest-news-field">
					<div class="container">
														<header class="twp-article-header">
									<h3>
										Virales									</h3>
									<div class="twp-close-icon-section">
										<span class="twp-close-icon" id="latest-news-close">
											<span></span>
											<span></span>
										</span>
									</div>
								</header>
								<div class="twp-row">
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												1											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2022/01/14/una-leona-escolta-carinosamente-a-una-cria-de-nu/">Una leona escolta &#8216;cariñosamente&#8217; a una cría de ñu</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												2											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2022/01/13/nace-en-el-congo-una-cria-de-una-especie-de-gorila-en-peligro-de-extincion/">Nace en el Congo una cría de una especie de gorila en peligro de extinción</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												3											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/12/06/video-un-hombre-evita-por-centimetros-ser-atropellado-por-un-autobus-al-echarse-hacia-atras-a-lo-matrix/">VIDEO: Un hombre evita por centímetros ser atropellado por un autobús al echarse hacia atrás a lo &#8216;Matrix&#8217;</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 mes ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												4											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/12/05/reto-tiktok/">Nuevo reto en TikTok de patear puertas y salir corriendo pone en alerta a las autoridades en EE.UU.</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 mes ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												5											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/11/27/serpiente-tigre/">Un gato australiano salva a su dueño de una venenosa serpiente tigre</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												6											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/11/27/influencer-japonesa/">Una atractiva influencer japonesa resultó ser un hombre de 50 años</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												7											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/11/11/el-video-de-una-cria-de-mono-fumando-en-un-zoo-chino-causa-indignacion-en-las-redes-sociales/">El video de una cría de mono fumando en un zoo chino causa indignación en las redes sociales</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												8											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/11/01/koolie/">Koolie el perrito es condecorado por salvar a más de 100 koalas en los incendios de Australia</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												9											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/10/21/localizan-el-juego-del-calamar/">Encuentran la ubicación exacta de la enigmática isla de &#8216;El Juego del Calamar&#8217;</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												10											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/10/19/corgis-carrera/">Una carrera con más 50 corgis no sale de la manera prevista</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												11											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/10/15/bomberos-rescatan-a-un-perro/">Bomberos rescatan a un perro</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												12											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/10/13/un-hombre-se-salva-tras-recibir-un-balazo-que-reboto-en-su-celular/">Un hombre se salva tras recibir un balazo que rebotó en su celular</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																										</div>
												</div>
				</div><!--/latest-news-section-->
							
			<!-- main banner content -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div class="twp-mobile-menu">
		<div class="twp-mobile-close-icon">
			<span class="twp-close-icon twp-close-icon-sm twp-close-icon-white twp-rotate-90" id="twp-mobile-close">
				<span></span>
				<span></span>
			</span>
		</div>
	</div>
	<div class="twp-body-overlay" id="overlay"></div>
	<!-- breadcrums -->
	

        <div class="twp-breadcrumbs">
            <div class="container">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://aldia.com.gt/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2022/01/" itemprop="item"><span itemprop="name">enero</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2022/01/16/" itemprop="item"><span itemprop="name">16</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Sicario comete doble asesinato en el parque Colón</span></span><meta itemprop="position" content="5" /></li></ul></div>            </div>
        </div>


                <div class="mobileportadaloop">
            	<div class="g g-2"><div class="g-dyn a-7 c-1"><a class="gofollow" data-track="NywyLDEsNjA=" href="https://irtra.org.gt" target="_blank"><img src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/12/banner-irtra-diciembre-600x1200-1.jpg?ssl=1" /></a></div></div>            </div>
			<div id="content" class="site-content">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-65860" class="twp-article-post post-65860 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-al-dia-guatemala tag-guatemala tag-noticias tag-parque-colon tag-pnc tag-sicario">
	<header class="entry-header">
		<div class="twp-categories-with-bg twp-categories-with-bg-primary">
		    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>		</div>
	
			<div class="post-thumbnail">
				<img width="1068" height="711" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg?w=1068&amp;ssl=1 1068w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg?resize=768%2C511&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" data-lazy-src="https://aldia.com.gt/nabril2020/wp-content/uploads/2022/01/sicario-parque-colon.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<div class="twp-thumb-caption">
									</div>
			</div><!-- .post-thumbnail -->

		        
        
		<h2 class="entry-title">
			<a href="" rel="bookmark">
								Sicario comete doble asesinato en el parque Colón			</a>
		</h2>
	    <div class="twp-author-meta">
	        
			<a href="https://aldia.com.gt/author/vladimir-alvarado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Vladimir Alvarado</span>
			</a>
        	        
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 horas ago        	</span>

            	        	    </div>
	</header><!-- .entry-header -->
	
	<div class="entry-content">
		
<p>Sicario mata a un menor y un adulto a sangre fría en frente del parque Colón.</p>



<p>Te recomendamos leer la siguiente nota para estar bien informado: <a href="https://www.sucesosgt.site/turismo-consciente/2022/01/06/">Turismo Consciente</a></p>



<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Table of Contents</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Sicario_asesina_en_el_parque_Colon" title="Sicario asesina en el parque Colón">Sicario asesina en el parque Colón</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Sicario_asesina_en_el_parque_Colon"></span>Sicario asesina en el parque Colón<span class="ez-toc-section-end"></span></h2>



<p>Un adolescente de 15 años que iba acompañado de un adulto fueron atacados a tiros en la 8ª calle entre 11 y 12 avenida de la zona 1, frente el parque Colón, por un sujeto que viajaba en una motocicleta, que causó pánico entre la gente que caminaba por el sector cuando escucharon varias detonaciones de arma de fuego. </p>



<p>Los bomberos Municipales notaron que las víctima tenía en el rostro y tórax, que les segó la vida en el acto.</p>



<figure class="wp-block-image"><img src="https://i2.wp.com/elsoldemixco.com/wp-content/uploads/2022/01/96ca2b75-b514-491d-9256-d25ae47554b3-1024x682.jpg?resize=640%2C426&#038;ssl=1" alt class="wp-image-29219 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/elsoldemixco.com/wp-content/uploads/2022/01/96ca2b75-b514-491d-9256-d25ae47554b3-1024x682.jpg?resize=640%2C426&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/elsoldemixco.com/wp-content/uploads/2022/01/96ca2b75-b514-491d-9256-d25ae47554b3-1024x682.jpg?resize=640%2C426&#038;ssl=1" alt="" class="wp-image-29219" data-recalc-dims="1"/></noscript></figure>



<p>Luego de las diligencias del Ministerio Público y la Policía Nacional Civil, lograron identificar al menor como Daniel Aroldo Paz Godínez de 15 años, con una herida en el tórax que le causó la muerte en el acto y Gilbert Sadam Rodríguez Álvarez de 21 años, con una herida en el pómulo lado derecho, ambos cadáveres quedaron juntos cobre la acera, según las primeras investigaciones revela que fue un desconocido que manejaba la motocicleta disparó contra sus víctimas.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/elsoldemixco.com/wp-content/uploads/2022/01/11bab008-5405-4630-b709-76435b1befa7-1024x682.jpg?resize=640%2C426&#038;ssl=1" alt class="wp-image-29220 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/elsoldemixco.com/wp-content/uploads/2022/01/11bab008-5405-4630-b709-76435b1befa7-1024x682.jpg?resize=640%2C426&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/elsoldemixco.com/wp-content/uploads/2022/01/11bab008-5405-4630-b709-76435b1befa7-1024x682.jpg?resize=640%2C426&#038;ssl=1" alt="" class="wp-image-29220" data-recalc-dims="1"/></noscript></figure>



<p>Las autoridades del ente investigativo recolectó seis casquillos de calibre ignorado, el móvil del doble se sospecha que se trató de una venganza entre pandillas.</p>



<p>Te recomendamos leer la siguiente nota para estar muy bien informado: <a href="https://aldia.com.gt/2022/01/14/la-corte-suprema-de-ee-uu-bloquea-el-mandato-de-vacuna-de-biden-para-las-grandes-empresas/">La Corte Suprema de EE. UU. Bloquea el mandato de vacuna de Biden para las grandes empresas</a></p>



<p>Al Día | En el corazón de nuestra gente.</p>



<p>Comparte esta nota en tus redes sociales. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65860" class="share-twitter sd-button share-icon no-text" href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65860" class="share-facebook sd-button share-icon no-text" href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-65860" class="share-linkedin sd-button share-icon no-text" href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://aldia.com.gt/2022/01/16/sicario-parque-colon/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->
</article><!-- #post-65860 -->

<div id="comments" class="comments-area twp-comments-section">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/16/sicario-parque-colon/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://aldia.com.gt/nabril2020/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" autocomplete="off" autocorrect="off" name="L-M-HB-DaCAwe-Vi-M" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="comment-form-wprm-rating" style="display: none">
	<label for="wprm-comment-rating-1723878894">Recipe Rating</label>	<span class="wprm-rating-stars">
		<fieldset class="wprm-comment-ratings-container" data-original-rating="0" data-current-rating="0">
			<legend>Recipe Rating</legend>
			<input aria-label="Don&#039;t rate this recipe" name="wprm-comment-rating" value="0" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="margin-left: -18px !important; width: 18px !important; height: 18px !important;" checked="checked"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
    <polygon class="wprm-star-empty" id="wprm-star-empty-0" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
  </defs>
	<use xlink:href="#wprm-star-empty-0" x="0" y="0" />
	<use xlink:href="#wprm-star-empty-0" x="24" y="0" />
	<use xlink:href="#wprm-star-empty-0" x="48" y="0" />
	<use xlink:href="#wprm-star-empty-0" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-0" x="96" y="0" />
</svg></span><br><input aria-label="Rate this recipe 1 out of 5 stars" name="wprm-comment-rating" value="1" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-1" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
	<path class="wprm-star-full" id="wprm-star-full-1" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-1" x="0" y="0" />
	<use xlink:href="#wprm-star-empty-1" x="24" y="0" />
	<use xlink:href="#wprm-star-empty-1" x="48" y="0" />
	<use xlink:href="#wprm-star-empty-1" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-1" x="96" y="0" />
</svg></span><br><input aria-label="Rate this recipe 2 out of 5 stars" name="wprm-comment-rating" value="2" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-2" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
	<path class="wprm-star-full" id="wprm-star-full-2" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-2" x="0" y="0" />
	<use xlink:href="#wprm-star-full-2" x="24" y="0" />
	<use xlink:href="#wprm-star-empty-2" x="48" y="0" />
	<use xlink:href="#wprm-star-empty-2" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-2" x="96" y="0" />
</svg></span><br><input aria-label="Rate this recipe 3 out of 5 stars" name="wprm-comment-rating" value="3" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-3" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
	<path class="wprm-star-full" id="wprm-star-full-3" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-3" x="0" y="0" />
	<use xlink:href="#wprm-star-full-3" x="24" y="0" />
	<use xlink:href="#wprm-star-full-3" x="48" y="0" />
	<use xlink:href="#wprm-star-empty-3" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-3" x="96" y="0" />
</svg></span><br><input aria-label="Rate this recipe 4 out of 5 stars" name="wprm-comment-rating" value="4" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-4" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
	<path class="wprm-star-full" id="wprm-star-full-4" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-4" x="0" y="0" />
	<use xlink:href="#wprm-star-full-4" x="24" y="0" />
	<use xlink:href="#wprm-star-full-4" x="48" y="0" />
	<use xlink:href="#wprm-star-full-4" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-4" x="96" y="0" />
</svg></span><br><input aria-label="Rate this recipe 5 out of 5 stars" name="wprm-comment-rating" value="5" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" id="wprm-comment-rating-1723878894" style="width: 18px !important; height: 18px !important;"><span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<path class="wprm-star-full" id="wprm-star-full-5" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-5" x="0" y="0" />
	<use xlink:href="#wprm-star-full-5" x="24" y="0" />
	<use xlink:href="#wprm-star-full-5" x="48" y="0" />
	<use xlink:href="#wprm-star-full-5" x="72" y="0" />
	<use xlink:href="#wprm-star-full-5" x="96" y="0" />
</svg></span>		</fieldset>
	</span>
</div>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='65860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
				<div class="twp-single-next-post">
					<div class="twp-next-post">
						<a href="https://aldia.com.gt/2022/01/16/masacre-en-colonia-carolingia/">
							Next Post<i class="fa fa-chevron-right"></i>
						</a>
					</div>

					<div class="twp-categories-with-bg twp-categories-with-bg-primary "><ul class="cat-links"><li>
										<a href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
											Nacionales
										</a>
									</li></ul></div>					
					<h2><a href="https://aldia.com.gt/2022/01/16/masacre-en-colonia-carolingia/">Masacre en colonia Carolingia</a></h2>

					<div class="twp-author-meta"><span class="twp-post-date"><i class="fa fa-clock-o"></i>dom Ene 16 , 2022</span></div>
						
					<div class="twp-caption">Sicarios irrumpe vivienda y ejecutan a tiros a tres adolescentes en la colonia Carolingia realizando una sangrienta masacre. Te recomendamos que leas la siguiente nota para estar muy bien informado: Los jardines colgantes de Shanghái: el impresionante y moderno complejo. Sicarios hacen de la suya en colonia Carolingia Varios desconocidos [&hellip;]</div>
											<div class="twp-image-section"><img width="640" height="426" src="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/masacre-en-colonia-Carolingia.jpg?fit=640%2C426&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/masacre-en-colonia-Carolingia.jpg?w=1068&amp;ssl=1 1068w, https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/masacre-en-colonia-Carolingia.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/masacre-en-colonia-Carolingia.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/masacre-en-colonia-Carolingia.jpg?resize=768%2C511&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2022/01/masacre-en-colonia-Carolingia.jpg?fit=640%2C426&amp;ssl=1&amp;is-pending-load=1" /></div>
									</div>
						        <div class="twp-related-post-section">
            <div class="container">
                                                                        <h2 class="twp-title twp-title-with-dashed">También puede gustarte</h2>
                                                <ul class="twp-related-post-list">
                                                                    <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/09/21/guatemala-envia-equipo-de-rescate-para-ayudar-en-mexico/" class="data-bg" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/09/170921-drago-perro-rescatista.jpg?fit=300%2C225&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/09/21/guatemala-envia-equipo-de-rescate-para-ayudar-en-mexico/">Guatemala envía equipo de rescate para ayudar en México</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/lilian-rivera/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/5d5c894fa6081d04a110f963d6e2eb01?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Lilian Rivera</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/04/25/chofer-maneja-a-toda-velocidad-salvar-a-ayudante-pasajero/" class="data-bg" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/04/170425-Ataque-Esmeralda.jpg?fit=300%2C169&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/04/25/chofer-maneja-a-toda-velocidad-salvar-a-ayudante-pasajero/">Chófer maneja a toda velocidad para salvar a ayudante y pasajero</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/redaccion/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/6624ae2c68abd9cbb83dcfb859adcba5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Redacción Al Dia</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        5 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2020/03/16/ya-son-6-los-infectados-de-coronavirus/" class="data-bg" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/02/EOS5Nq6XsAA945Z.jpg?fit=300%2C200&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2020/03/16/ya-son-6-los-infectados-de-coronavirus/">Ya son 6 los infectados de coronavirus</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/vladimir-alvarado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Vladimir Alvarado</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2020/04/15/107-migrantes-se-encuentran-en-el-areopuerto-encerrados-por-sospechas-de-que-tienen-coronavirus/" class="data-bg" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/EVnX-vzU0AASDTt.jpg?fit=300%2C225&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2020/04/15/107-migrantes-se-encuentran-en-el-areopuerto-encerrados-por-sospechas-de-que-tienen-coronavirus/">107 migrantes se encuentran en el areopuerto encerrados por sospechas de que tienen coronavirus</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/vladimir-alvarado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Vladimir Alvarado</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2019/05/22/brutal-asesinato-de-hombre-de-la-tercera-edad/" class="data-bg" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2019/05/60791690_2260871637463411_1517463661378011136_o.jpg?fit=300%2C169&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2019/05/22/brutal-asesinato-de-hombre-de-la-tercera-edad/">brutal asesinato de hombre de la tercera edad</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/vladimir-alvarado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Vladimir Alvarado</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2018/06/15/baldetti-no-se-presenta-a-tribunales-por-supuestos-problemas-de-salud/" class="data-bg" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2018/06/roxanabaldettiagencias-85b24a99d35009fa1b83352bb1f95258-1200x600.jpg?fit=300%2C150&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2018/06/15/baldetti-no-se-presenta-a-tribunales-por-supuestos-problemas-de-salud/">Baldetti no se presenta a tribunales por supuestos problemas de salud</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/vladimir-alvarado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Vladimir Alvarado</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                            </ul>
                     
            </div><!--/container-->
        </div><!--/twp-news-main-section-->
        			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-8 c-1"><a class="gofollow" data-track="OCwxLDEsNjA=" href="https://irtra.org.gt" target="_blank"><img src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/12/banner-irtra-diciembre-600x500-1.jpg?ssl=1" /></a></div></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://aldia.com.gt/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral Al Día -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7781811212748509"
     data-ad-slot="1646934992"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Publicidad</h2><a href="https://aldia.com.gt/contactenos/"><img width="300" height="600" src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?fit=300%2C600&amp;ssl=1" class="image wp-image-63457  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Publicidad" data-lazy-srcset="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?w=300&amp;ssl=1 300w, https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?resize=150%2C300&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?fit=300%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></aside><!-- #secondary -->

	</div><!-- #content -->


<!-- footer log and social share icons -->

	
	<!-- footer widget section -->
	<div class="twp-footer-widget-section">
		<div class="container  twp-footer-border">
			<div class="twp-row">
						</div><!--/twp-row-->
		</div><!--/container-->
	</div><!--/twp-footer-widget-section-->
	
	<div class="twp-footer-social-section">
		<div class="container">
			<div class="twp-footer-social">
					
			</div>
		</div>
	</div>
			<div class="twp-footer-menu-section">
			<div class="container">
				<div class="twp-footer-menu">
					<div class="menu-footer-menu-container"><ul id="footer-menu" class="twp-footer-menu"><li id="menu-item-64294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64294"><a href="https://aldia.com.gt/"><span>Inicio</span></a></li>
<li id="menu-item-64291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64291"><a href="https://aldia.com.gt/politica-privacidad/"><span>Política de privacidad</span></a></li>
<li id="menu-item-64292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64292"><a href="https://aldia.com.gt/politica-de-cookies/"><span>Política de Cookies</span></a></li>
<li id="menu-item-64293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64293"><a href="https://aldia.com.gt/contactenos/"><span>Contáctenos</span></a></li>
</ul></div>				</div>
			</div>
		</div>
		

	<footer id="colophon" class="site-footer">
		<div class="container">
				<div class="site-info">
					Copyright alDía Guatemala				</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	<div class="twp-scroll-top" id="scroll-top">
		<span><i class="fa fa-chevron-up"></i></span>
	</div>
			<div class="twp-newsletter-section twp-newsletter-active" id="newsletter">
			<div class="container">
				<div class="twp-close-icon-section" id="newsletter-close">
					<span class="twp-close-icon twp-close-icon-sm twp-rotate-90" >
						<span></span>
						<span></span>
					</span>
				</div>
				<h2> Suscríbete ahora</h2>
				
			</div>
		</div>
	
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aldia.com.gt\/2022\/01\/16\/sicario-parque-colon\/":65860};
	</script>
				<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://aldia.com.gt/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' id='wprm-public-js-extra'>
/* <![CDATA[ */
var wprm_public = {"endpoints":{"analytics":"https:\/\/aldia.com.gt\/wp-json\/wp-recipe-maker\/v1\/analytics"},"settings":{"features_comment_ratings":true,"template_color_comment_rating":"#343434","instruction_media_toggle_default":"on","video_force_ratio":false,"analytics_enabled":false,"print_new_tab":true},"post_id":"65860","home_url":"https:\/\/aldia.com.gt\/","print_slug":"wprm_print","permalinks":"\/%year%\/%monthnum%\/%day%\/%postname%\/","ajax_url":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php","nonce":"d7470faa84","api_nonce":"a00666aff9","translations":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-recipe-maker/dist/public-modern.js?ver=8.0.1' id='wprm-public-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1f0af9abbb","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/js/navigation.js?ver=20151215' id='seek-navigation-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/slick/js/slick.min.js?ver=5.8.3' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/magnific/js/jquery.magnific-popup.min.js?ver=5.8.3' id='jquery-magnific-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/color-switcher/color-switcher.js?ver=5.8.3' id='color-switcher-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/js/skip-link-focus-fix.js?ver=20151215' id='seek-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/twp/js/main.js?ver=5.8.3' id='seek-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.17-1620619221' id='ez-toc-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'177024131',post:'65860',tz:'-6',srv:'aldia.com.gt'} ]);
	_stq.push([ 'clickTrackerInit', '177024131', '65860' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BFAV5LdfBEIMkxN9wjAh1Fk6AbD0KF0lzW2RZa-JI9MIPp0-hm742t9OfgMSFjR-SJW9QpkdyVps4ELIjMYAqjk','sw':'https://aldia.com.gt/nabril2020/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>
