<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	        <style type="text/css">
                    .twp-site-branding .twp-logo,
            .twp-site-branding.twp-overlay .twp-logo,
            .twp-site-branding .twp-logo a,
            .twp-site-branding .twp-logo a:visited
            .twp-site-branding.twp-overlay .twp-logo a,
            .twp-site-branding.twp-overlay .twp-logo a:visited{
                color: #000;
            }
                </style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Elon Musk es declarado el más rico del mundo - Al Día</title>
	<meta name="description" content="Elon Musk encabeza tanto la lista de los multimillonarios de Forbes, como de Bloomberg superando con creces a sus competidores." />
	<link rel="canonical" href="https://aldia.com.gt/2021/09/29/elon-musk/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elon Musk es declarado el más rico del mundo - Al Día" />
	<meta property="og:description" content="Elon Musk encabeza tanto la lista de los multimillonarios de Forbes, como de Bloomberg superando con creces a sus competidores." />
	<meta property="og:url" content="https://aldia.com.gt/2021/09/29/elon-musk/" />
	<meta property="og:site_name" content="Al Día" />
	<meta property="article:published_time" content="2021-09-29T21:00:52+00:00" />
	<meta property="article:modified_time" content="2021-09-29T21:00:53+00:00" />
	<meta property="og:image" content="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Vladimir Alvarado" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aldia.com.gt/#website","url":"https://aldia.com.gt/","name":"Al D\u00eda","description":"En el coraz\u00f3n de nuestra gente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aldia.com.gt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aldia.com.gt/2021/09/29/elon-musk/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?fit=1200%2C675&ssl=1","contentUrl":"https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://aldia.com.gt/2021/09/29/elon-musk/#webpage","url":"https://aldia.com.gt/2021/09/29/elon-musk/","name":"Elon Musk es declarado el m\u00e1s rico del mundo - Al D\u00eda","isPartOf":{"@id":"https://aldia.com.gt/#website"},"primaryImageOfPage":{"@id":"https://aldia.com.gt/2021/09/29/elon-musk/#primaryimage"},"datePublished":"2021-09-29T21:00:52+00:00","dateModified":"2021-09-29T21:00:53+00:00","author":{"@id":"https://aldia.com.gt/#/schema/person/b12d52c78a192e196cf40f0116deff5b"},"description":"Elon Musk encabeza tanto la lista de los multimillonarios de Forbes, como de Bloomberg superando con creces a sus competidores.","breadcrumb":{"@id":"https://aldia.com.gt/2021/09/29/elon-musk/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aldia.com.gt/2021/09/29/elon-musk/"]}]},{"@type":"BreadcrumbList","@id":"https://aldia.com.gt/2021/09/29/elon-musk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aldia.com.gt/"},{"@type":"ListItem","position":2,"name":"Elon Musk es declarado el m\u00e1s rico del mundo"}]},{"@type":"Person","@id":"https://aldia.com.gt/#/schema/person/b12d52c78a192e196cf40f0116deff5b","name":"Vladimir Alvarado","image":{"@type":"ImageObject","@id":"https://aldia.com.gt/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=96&d=mm&r=g","caption":"Vladimir Alvarado"},"sameAs":["https://www.aldia.com.gt"],"url":"https://aldia.com.gt/author/vladimir-alvarado/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; Feed" href="https://aldia.com.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; RSS de los comentarios" href="https://aldia.com.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; Elon Musk es declarado el más rico del mundo RSS de los comentarios" href="https://aldia.com.gt/2021/09/29/elon-musk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aldia.com.gt\/nabril2020\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wprm-public-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-recipe-maker/dist/public-modern.css?ver=7.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='seek-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,400i,600,600i,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/font-awesome/css/font-awesome.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/slick/css/slick.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/magnific/css/magnific-popup.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='seek-style-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek-child/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://aldia.com.gt/wp-json/" /><link rel="alternate" type="application/json" href="https://aldia.com.gt/wp-json/wp/v2/posts/65218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/nabril2020/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/nabril2020/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbYM3V-gXU' />
<link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2021%2F09%2F29%2Felon-musk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2021%2F09%2F29%2Felon-musk%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css"> .wprm-comment-rating svg { width: 18px !important; height: 18px !important; } img.wprm-comment-rating { width: 90px !important; height: 18px !important; } .wprm-comment-rating svg path { fill: #343434; } .wprm-comment-rating svg polygon { stroke: #343434; } .wprm-comment-ratings-container svg .wprm-star-full { fill: #343434; } .wprm-comment-ratings-container svg .wprm-star-empty { stroke: #343434; }</style><style type="text/css">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</style><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://aldia.com.gt/nabril2020/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.twp-site-branding{background-image: url(https://aldia.com.gt/nabril2020/wp-content/uploads/2020/04/back-aldia.png);}
.widget { border-width:0px;}

@media (min-width:768px){
.mobileportadaloop{ display:none;}
.desktopportadaloop{ 
	width:100%; 
		min-height:90px; 
		display:block; 
		margin:0 auto 10px auto; 
		padding: 10px 0 10px 0;
	}	
	.bloquetopad {margin:20px auto; text-align:center; padding:0; display:block; min-height:40px; max-width:84%;}	
}
@media (max-width:767px) {
.desktopportadaloop{ display:none;}
.mobileportadaloop{ 
	width:100%; 
		min-height:90px; 
		display:block; 
		margin: 20px auto 10px auto; 
		padding: 10px 0 10px 0;
	}		
	.bloquetopad {margin:20px auto; text-align:center; padding:0; display:block; min-height:50px; width:100%;}	
}	

a {color:royalblue}
a:visited{color:red;}		</style>
		    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92190344-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-92190344-2');
    </script>    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-65218 single-format-standard wp-custom-logo right-sidebar">
		<div class="twp-preloader" id="preloader">
		<div class="twp-clock" id="status">
					<div class="twp-clock-arrow"></div>
		</div>
	</div>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
							<div class="twp-topbar clearfix">
				<div class="twp-topbar-content-left twp-float-left clearfix">
											<div class="twp-current-date twp-float-left">
							jueves, Sep 30, 2021						</div>
																													<div class="twp-title twp-title-with-arrow twp-title-primary twp-float-left">
								Última Hora							</div>
																		<div class="twp-breaking-news-section">
															<div class="twp-ticket-pin-slider clearfix"  data-slick='{"rtl": false}'>
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/30/encuentran-cadaver-2/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Cadaber-en-Chichimecas.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/30/encuentran-cadaver-2/">Encuentran cadáver</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/29/elon-musk/" class="data-bg d-block" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/29/elon-musk/">Elon Musk es declarado el más rico del mundo</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/29/comisionado-militar/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Comisionado-Militar.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/29/comisionado-militar/">Capturan a comisionado militar</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/29/laura-bozzo/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Laura-Bozzo.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/29/laura-bozzo/">Alerta roja para arrestar a Laura Bozzo</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/29/papa-despota/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Papa-vaticano.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/29/papa-despota/">Por ordenes del Papa se suspenderá el sueldo a empleados que no presenten pase sanitario</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/29/captura-de-extorsionistas/" class="data-bg d-block" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/extorsionistas.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/29/captura-de-extorsionistas/">28 peligrosos extorsionistas son capturados</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/27/lote-de-sputnik-v/" class="data-bg d-block" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Lote-de-Sputnik-V.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/27/lote-de-sputnik-v/">Nuevo lote de Sputnik V ingresa a Guatemala</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/26/receta-de-chancletas-de-guisquil/" class="data-bg d-block" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Chancletas-de-Guisquil-AD-1.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/26/receta-de-chancletas-de-guisquil/">Receta de Chancletas de Güisquil</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/26/asesinan-en-su-casa/" class="data-bg d-block" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/asesinan-en-su-casa.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/26/asesinan-en-su-casa/">Lo asesinan en su casa</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/25/fulminante-derechazo-deja-al-dominicano-lenin-castillo-convulsionando/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Lenin-Castillo.jpeg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/25/fulminante-derechazo-deja-al-dominicano-lenin-castillo-convulsionando/">Fulminante derechazo deja al dominicano Lenin Castillo convulsionando</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/25/seleccion-de-futbol/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Seleccion-de-Futbol.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/25/seleccion-de-futbol/">Selección de fútbol le gana a El Salvador</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/09/24/segunda-dosis-de-sputnik-v-se-colocara-a-los-61-dias/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/Imagen-ilustrativa.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/09/24/segunda-dosis-de-sputnik-v-se-colocara-a-los-61-dias/">Segunda dosis de Sputnik V se colocará a los 61 días</a>
										</div>
									</div><!--/twp-ticket-pin-->
																	</div><!--/twp-ticket-pin-slider-->
													</div><!--/twp-breaking-news-section-->
									</div><!--/twp-topbar-content-left-->
											
							</div><!--/twp-topbar-->
						<div class="twp-site-branding data-bg " data-background="">
			<div class="container">
				<div class="twp-wrapper">
					<div class="twp-logo">
						<div class="twp-image-wrapper"><a href="https://aldia.com.gt/" class="custom-logo-link" rel="home"><img width="1350" height="420" src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?fit=1350%2C420&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Al Día" data-lazy-srcset="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?w=1350&amp;ssl=1 1350w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=300%2C93&amp;ssl=1 300w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=1024%2C319&amp;ssl=1 1024w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=768%2C239&amp;ssl=1 768w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1350px) 100vw, 1350px" data-lazy-src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?fit=1350%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
							<h1 class="site-title"><a href="https://aldia.com.gt/" rel="home">Al Día</a></h1>
													<p class="site-description">En el corazón de nuestra gente</p>
											</div>
					
				</div>
			</div>
			
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="twp-navigation">
			<div class="twp-nav-menu-section">
				<div class="container">
					<div class="twp-row twp-wrapper">
						<div class="twp-menu-section desktop twp-d-flex">
							<div class="twp-nav-menu"><ul id="primary-menu" class="twp-nav-menu"><li class="brand-home"><a title="Home" href="https://aldia.com.gt"><span class='fa fa-home'></span></a></li><li id="menu-item-63466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li>
<li id="menu-item-63464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/mundo/">Mundo</a></li>
<li id="menu-item-64655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64655"><a href="https://aldia.com.gt/category/cocina/">Cocina</a></li>
<li id="menu-item-63467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63467"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/accion/">Acción</a></li>
<li id="menu-item-63465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/historias/">Historias</a></li>
<li id="menu-item-63463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/escena/">Escena</a></li>
<li id="menu-item-63461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63461"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/viral/">Viral</a></li>
<li id="menu-item-63462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li>
<li id="menu-item-63557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li>
</ul></div>							<div class="twp-menu-icon-section">
								<div class="twp-menu-icon twp-menu-icon-white" id="twp-menu-icon">
									<span></span>
								</div>
							</div>
						</div>
						<div class="twp-site-features">
																						<div class="twp-trending" id="nav-latest-news">
									<i class="fa fa-flash"></i>
								</div>
																						<div class="twp-search" id="search">
									<i class="fa fa-search"></i>
								</div>
													</div>
					</div>
				</div>
									<div class="twp-progress-bar" id="progressbar">
					</div>
							</div>
			<div class="twp-search-field-section" id="search-field">
				<div class="container">
					<div class="twp-search-field-wrapper">
						<div class="twp-search-field">
							<form role="search" method="get" class="search-form" action="https://aldia.com.gt/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div>
						<div class="twp-close-icon-section">
							<span class="twp-close-icon" id="search-close">
								<span></span>
								<span></span>
							</span>
						</div>
					</div>

				</div>
			</div>
			<!-- trending news section -->
							<div class="twp-article-list" id="nav-latest-news-field">
					<div class="container">
														<header class="twp-article-header">
									<h3>
										Virales									</h3>
									<div class="twp-close-icon-section">
										<span class="twp-close-icon" id="latest-news-close">
											<span></span>
											<span></span>
										</span>
									</div>
								</header>
								<div class="twp-row">
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												1											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/09/29/elon-musk/">Elon Musk es declarado el más rico del mundo</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 día ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												2											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/09/22/mujer-inglesa/">Una mujer de habla inglesa y sin memoria es hallada en una isla croata poblada por osos</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 semana ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												3											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/09/19/asi-de-diferente-se-ve-la-tierra-a-585-kilometros-de-altura/">Así de &#8216;diferente&#8217; se ve la Tierra a 585 kilómetros de altura</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 semanas ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												4											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/09/15/disfrasados-casa-de-papel/">Dos menores italianos se disfrazan como los protagonistas de &#8216;La casa de papel&#8217; y los vecinos llaman asustados a la Policía</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 semanas ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												5											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/08/16/luchador-ufc/">Un ladrón intenta robar el coche de un luchador de la UFC y de inmediato descubre por qué fue mala idea</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 mes ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												6											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/08/15/hallan-un-pez-casi-intacto-en-el-interior-de-una-medusa-muerta/">Hallan un pez casi intacto en el interior de una medusa muerta</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												7											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/08/11/un-buceador-nada-con-un-tiburon-mas-de-una-hora-pero-una-manada-de-delfines-ahuyenta-al-escualo/">Un buceador nada con un tiburón más de una hora, pero una manada de delfines ahuyenta al escualo</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												8											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/07/27/gol-fallido/">Roba un pase, gambetea al arquero y se &#8216;come&#8217; un insólito gol con el arco completamente solo</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												9											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/07/26/un-gato/">Un gato valiente se enfrenta a una cobra y salva a su dueño</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												10											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/07/22/video-rastrea-al-ladron-de-su-coche-y-lo-detiene-en-una-barberia/">VIDEO: Rastrea al ladrón de su coche y lo detiene en una barbería</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												11											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/07/20/capturado-con-las-patas-en-la-masa/">Capturado con las patas en la masa</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												12											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2021/05/16/un-auto-sale-volando-de-la-pista-y-por-poco-embiste-a-los-espectadores-durante-un-rally-en-rusia/">Un auto sale volando de la pista y por poco embiste a los espectadores durante un rally en Rusia</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        5 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																										</div>
												</div>
				</div><!--/latest-news-section-->
							
			<!-- main banner content -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div class="twp-mobile-menu">
		<div class="twp-mobile-close-icon">
			<span class="twp-close-icon twp-close-icon-sm twp-close-icon-white twp-rotate-90" id="twp-mobile-close">
				<span></span>
				<span></span>
			</span>
		</div>
	</div>
	<div class="twp-body-overlay" id="overlay"></div>
	<!-- breadcrums -->
	

        <div class="twp-breadcrumbs">
            <div class="container">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://aldia.com.gt/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2021/09/" itemprop="item"><span itemprop="name">septiembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2021/09/29/" itemprop="item"><span itemprop="name">29</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Elon Musk es declarado el más rico del mundo</span></span><meta itemprop="position" content="5" /></li></ul></div>            </div>
        </div>


                <div class="mobileportadaloop">
            	<div class="g g-2"><div class="g-dyn a-5 c-1"><a class="gofollow" data-track="NSwyLDEsNjA=" href="https://irtra.org.gt" target="_blank"><img src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/banner-600x500-parque-atracciones-alternativo-septiembre-19-2021.jpg?ssl=1" /></a></div><div class="g-dyn a-4 c-2"><a class="gofollow" data-track="NCwyLDEsNjA=" href="https://irtra.org.gt" target="_blank"><img src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/banner-600x500-parque-atracciones-septiembre-19-2021.jpg?ssl=1" /></a></div></div>            </div>
			<div id="content" class="site-content">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-65218" class="twp-article-post post-65218 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-al-dia tag-al-dia-guatemala tag-elon-musk tag-viral">
	<header class="entry-header">
		<div class="twp-categories-with-bg twp-categories-with-bg-primary">
		    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/viral/" alt="View all posts in Viral"> 
                                 Viral
                             </a>
                        </li></ul>		</div>
	
			<div class="post-thumbnail">
				<img width="1200" height="675" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?resize=480%2C270&amp;ssl=1 480w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Elon-Musk-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<div class="twp-thumb-caption">
									</div>
			</div><!-- .post-thumbnail -->

		        
        
		<h2 class="entry-title">
			<a href="" rel="bookmark">
								Elon Musk es declarado el más rico del mundo			</a>
		</h2>
	    <div class="twp-author-meta">
	        
			<a href="https://aldia.com.gt/author/vladimir-alvarado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Vladimir Alvarado</span>
			</a>
        	        
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 día ago        	</span>

            	        	    </div>
	</header><!-- .entry-header -->
	
	<div class="entry-content">
		
<p>Elon Musk encabeza tanto la lista de los multimillonarios de Forbes, como de Bloomberg superando con creces a sus competidores.</p>



<p>Te invitamos a leer el siguiente artículo para que estés muy bien informado: <a href="https://www.sucesosgt.site/cadaber-en-chichimecas/2021/09/26/">Tiran cadáver en terracería rumbo a Chichimecas</a></p>



<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Table of Contents</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Elon_Musk_encabeza_la_lista_de_millonarios" title="Elon Musk encabeza la lista de millonarios ">Elon Musk encabeza la lista de millonarios </a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Elon_Musk_encabeza_la_lista_de_millonarios"></span>Elon Musk encabeza la lista de millonarios <span class="ez-toc-section-end"></span></h2>



<p>El fundador de Amazon, Jeff Bezos, ha dejado de ser la persona más rica del mundo, cediendo ese lugar&nbsp;a Elon Musk.</p>



<p>El director general de SpaceX y Tesla encabeza tanto la lista de los multimillonarios de Forbes, como de Bloomberg, que estiman su patrimonio neto en 201.700 millones de dólares y 213.000 millones de dólares, respectivamente.</p>



<p>Mientras, el patrimonio de Jeff Bezos se estima en 197.000 millones de dólares por Bloomberg y en 192.200 millones de dólares por Forbes. En el tercer lugar se sitúa el propietario del grupo de artículos de lujo LVMH, Bernard Arnault, con aproximadamente 160.000 millones de dólares.</p>



<p>Te invitamos a leer el siguiente artículo para que estés muy bien informado: <a href="https://aldia.com.gt/2021/09/29/comisionado-militar/">Capturan a comisionado militar</a></p>



<p>Comparte esta nota en tus redes sociales para que estés muy bien informado.</p>



<p>Al Día | En el corazón de nuestra gente.</p>



<p>Gracias por tu preferencia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65218" class="share-twitter sd-button share-icon no-text" href="https://aldia.com.gt/2021/09/29/elon-musk/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65218" class="share-facebook sd-button share-icon no-text" href="https://aldia.com.gt/2021/09/29/elon-musk/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-65218" class="share-linkedin sd-button share-icon no-text" href="https://aldia.com.gt/2021/09/29/elon-musk/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://aldia.com.gt/2021/09/29/elon-musk/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://aldia.com.gt/2021/09/29/elon-musk/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->
</article><!-- #post-65218 -->

<div id="comments" class="comments-area twp-comments-section">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/29/elon-musk/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://aldia.com.gt/nabril2020/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" autocomplete="off" autocorrect="off" name="L-M-HB-DaCAwe-Vi-M" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="comment-form-wprm-rating" style="display: none">
	<label for="wprm-comment-rating-1600486684">Recipe Rating</label>
	<span class="wprm-rating-stars">
		
		<fieldset class="wprm-comment-ratings-container">
			<legend>Recipe Rating</legend>
			<input aria-label="Don't rate this recipe" name="wprm-comment-rating" value="0" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="margin-left: -18px !important; width: 18px !important; height: 18px !important;" checked="checked">
			<span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
    <polygon class="wprm-star-empty" id="wprm-star-empty-0" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
  </defs>
	<use xlink:href="#wprm-star-empty-0" x="0" y="0" />
	<use xlink:href="#wprm-star-empty-0" x="24" y="0" />
	<use xlink:href="#wprm-star-empty-0" x="48" y="0" />
	<use xlink:href="#wprm-star-empty-0" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-0" x="96" y="0" />
</svg></span>
			<br>
			<input aria-label="Rate this recipe 1 out of 5 stars" name="wprm-comment-rating" value="1" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;">
			<span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-1" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
	<path class="wprm-star-full" id="wprm-star-full-1" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-1" x="0" y="0" />
	<use xlink:href="#wprm-star-empty-1" x="24" y="0" />
	<use xlink:href="#wprm-star-empty-1" x="48" y="0" />
	<use xlink:href="#wprm-star-empty-1" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-1" x="96" y="0" />
</svg></span>
			<br>
			<input aria-label="Rate this recipe 2 out of 5 stars" name="wprm-comment-rating" value="2" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;">
			<span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-2" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
	<path class="wprm-star-full" id="wprm-star-full-2" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-2" x="0" y="0" />
	<use xlink:href="#wprm-star-full-2" x="24" y="0" />
	<use xlink:href="#wprm-star-empty-2" x="48" y="0" />
	<use xlink:href="#wprm-star-empty-2" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-2" x="96" y="0" />
</svg></span>
			<br>
			<input aria-label="Rate this recipe 3 out of 5 stars" name="wprm-comment-rating" value="3" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;">
			<span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-3" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
	<path class="wprm-star-full" id="wprm-star-full-3" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-3" x="0" y="0" />
	<use xlink:href="#wprm-star-full-3" x="24" y="0" />
	<use xlink:href="#wprm-star-full-3" x="48" y="0" />
	<use xlink:href="#wprm-star-empty-3" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-3" x="96" y="0" />
</svg></span>
			<br>
			<input aria-label="Rate this recipe 4 out of 5 stars" name="wprm-comment-rating" value="4" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;">
			<span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<polygon class="wprm-star-empty" id="wprm-star-empty-4" fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9" stroke-linejoin="miter"/>
	<path class="wprm-star-full" id="wprm-star-full-4" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-4" x="0" y="0" />
	<use xlink:href="#wprm-star-full-4" x="24" y="0" />
	<use xlink:href="#wprm-star-full-4" x="48" y="0" />
	<use xlink:href="#wprm-star-full-4" x="72" y="0" />
	<use xlink:href="#wprm-star-empty-4" x="96" y="0" />
</svg></span>
			<br>
			<input aria-label="Rate this recipe 5 out of 5 stars" id="wprm-comment-rating-1600486684" name="wprm-comment-rating" value="5" type="radio" onclick="WPRecipeMaker.rating.onClick(this)" style="width: 18px !important; height: 18px !important;">
			<span aria-hidden="true" style="width: 90px !important; height: 18px !important;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="80px" height="16px" viewBox="0 0 120 24">
  <defs>
	<path class="wprm-star-full" id="wprm-star-full-5" fill="#343434" d="M12.712,1.942l2.969,6.015l6.638,0.965c0.651,0.095,0.911,0.895,0.44,1.354l-4.804,4.682l1.134,6.612c0.111,0.649-0.57,1.143-1.152,0.837L12,19.286l-5.938,3.122C5.48,22.714,4.799,22.219,4.91,21.57l1.134-6.612l-4.804-4.682c-0.471-0.459-0.211-1.26,0.44-1.354l6.638-0.965l2.969-6.015C11.579,1.352,12.421,1.352,12.712,1.942z"/>
  </defs>
	<use xlink:href="#wprm-star-full-5" x="0" y="0" />
	<use xlink:href="#wprm-star-full-5" x="24" y="0" />
	<use xlink:href="#wprm-star-full-5" x="48" y="0" />
	<use xlink:href="#wprm-star-full-5" x="72" y="0" />
	<use xlink:href="#wprm-star-full-5" x="96" y="0" />
</svg></span>
		</fieldset>
	</span>
</div>
<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='65218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
				<div class="twp-single-next-post">
					<div class="twp-next-post">
						<a href="https://aldia.com.gt/2021/09/30/encuentran-cadaver-2/">
							Next Post<i class="fa fa-chevron-right"></i>
						</a>
					</div>

					<div class="twp-categories-with-bg twp-categories-with-bg-primary "><ul class="cat-links"><li>
										<a href="https://aldia.com.gt/category/nacionales/" alt="View all posts in Nacionales"> 
											Nacionales
										</a>
									</li></ul></div>					
					<h2><a href="https://aldia.com.gt/2021/09/30/encuentran-cadaver-2/">Encuentran cadáver</a></h2>

					<div class="twp-author-meta"><span class="twp-post-date"><i class="fa fa-clock-o"></i>jue Sep 30 , 2021</span></div>
						
					<div class="twp-caption">La violencia se ha estado incrementando en el país, prueba de esto es el cadáver abandonado en Chichimecas, esto evidencia que el gobierno es incapaz de combatir la delincuencia. Te recomendamos que leas el siguiente artículo para que estés muy bien informado:&nbsp;Insólito accidente en bulevar Liberación zona 13 Cadáver abandonado [&hellip;]</div>
											<div class="twp-image-section"><img width="640" height="426" src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Cadaber-en-Chichimecas.jpg?fit=640%2C426&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Cadaber-en-Chichimecas.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Cadaber-en-Chichimecas.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Cadaber-en-Chichimecas.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Cadaber-en-Chichimecas.jpg?resize=768%2C511&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/Cadaber-en-Chichimecas.jpg?fit=640%2C426&amp;ssl=1&amp;is-pending-load=1" /></div>
									</div>
						        <div class="twp-related-post-section">
            <div class="container">
                                                                        <h2 class="twp-title twp-title-with-dashed">También puede gustarte</h2>
                                                <ul class="twp-related-post-list">
                                                                    <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/04/28/eres-hombre-tomar-cafe-podria-salvarte-cancer/" class="data-bg" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/04/170428cafe.jpg?fit=300%2C169&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/viral/" alt="View all posts in Viral"> 
                                 Viral
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/04/28/eres-hombre-tomar-cafe-podria-salvarte-cancer/">Si eres hombre tomar café podría salvarte  de cáncer</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/redaccion/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/6624ae2c68abd9cbb83dcfb859adcba5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Redacción Al Dia</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/06/21/ciclista-rescata-a-perrito-tras-intensa-persecucion-en-transito/" class="data-bg" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/06/170621-perrito-persecución-México.jpg?fit=300%2C152&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/viral/" alt="View all posts in Viral"> 
                                 Viral
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/06/21/ciclista-rescata-a-perrito-tras-intensa-persecucion-en-transito/">Ciclista rescata a perrito tras intensa persecución en el tránsito</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/adminad/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/db970d090cb83e440f6a2928a7dc3606?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">adminAD</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/08/25/chuck-norris-sobrevive-a-dos-infartos-el-mismo-dia/" class="data-bg" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/08/170825-chuck-norris-infartos.jpg?fit=300%2C169&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/viral/" alt="View all posts in Viral"> 
                                 Viral
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/08/25/chuck-norris-sobrevive-a-dos-infartos-el-mismo-dia/">Chuck Norris sobrevive a dos infartos ¡el mismo día!</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/redaccion/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/6624ae2c68abd9cbb83dcfb859adcba5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Redacción Al Dia</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/06/29/mujer-embarazada-mata-a-novio-aumentar-sus-visitas-en-youtube/" class="data-bg" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/06/170629-asesinó-a-su-novio-por-fans.jpg?fit=300%2C174&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/viral/" alt="View all posts in Viral"> 
                                 Viral
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/06/29/mujer-embarazada-mata-a-novio-aumentar-sus-visitas-en-youtube/">Mujer embarazada mata a su novio para aumentar sus visitas en YouTube</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/adminad/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/db970d090cb83e440f6a2928a7dc3606?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">adminAD</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/05/12/monja-venezolana-le-pide-a-guardia-despejen-la-calle/" class="data-bg" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/05/170512abuela.jpg?fit=300%2C164&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/viral/" alt="View all posts in Viral"> 
                                 Viral
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/05/12/monja-venezolana-le-pide-a-guardia-despejen-la-calle/">Monja venezolana le pide a guardia que despejen la calle</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/redaccion/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/6624ae2c68abd9cbb83dcfb859adcba5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Redacción Al Dia</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2018/06/22/un-tigre-ataca-por-la-espalda-a-un-visitante-en-un-zoo/" class="data-bg" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2018/06/5b2bb5a4e9180ff8258b4567.jpg?fit=300%2C169&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/viral/" alt="View all posts in Viral"> 
                                 Viral
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2018/06/22/un-tigre-ataca-por-la-espalda-a-un-visitante-en-un-zoo/">Un tigre &#8216;ataca&#8217; por la espalda a un visitante en un zoo</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/vladimir-alvarado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Vladimir Alvarado</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                            </ul>
                     
            </div><!--/container-->
        </div><!--/twp-news-main-section-->
        			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-6 c-1"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://irtra.org.gt" target="_blank"><img src="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/banner-600x1200-parque-alternativo-irtra-septiembre-19-2021.jpg?ssl=1" /></a></div><div class="g-dyn a-3 c-2"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://irtra.org.gt" target="_blank"><img src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/09/banner-600x1200-parque-irtra-septiembre-19-2021.jpg?ssl=1" /></a></div></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://aldia.com.gt/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral Al Día -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7781811212748509"
     data-ad-slot="1646934992"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Publicidad</h2><a href="https://aldia.com.gt/contactenos/"><img width="300" height="600" src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?fit=300%2C600&amp;ssl=1" class="image wp-image-63457  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Publicidad" data-lazy-srcset="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?w=300&amp;ssl=1 300w, https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?resize=150%2C300&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?fit=300%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></aside><!-- #secondary -->

	</div><!-- #content -->


<!-- footer log and social share icons -->

	
	<!-- footer widget section -->
	<div class="twp-footer-widget-section">
		<div class="container  twp-footer-border">
			<div class="twp-row">
						</div><!--/twp-row-->
		</div><!--/container-->
	</div><!--/twp-footer-widget-section-->
	
	<div class="twp-footer-social-section">
		<div class="container">
			<div class="twp-footer-social">
					
			</div>
		</div>
	</div>
			<div class="twp-footer-menu-section">
			<div class="container">
				<div class="twp-footer-menu">
					<div class="menu-footer-menu-container"><ul id="footer-menu" class="twp-footer-menu"><li id="menu-item-64294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64294"><a href="https://aldia.com.gt/"><span>Inicio</span></a></li>
<li id="menu-item-64291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64291"><a href="https://aldia.com.gt/politica-privacidad/"><span>Política de privacidad</span></a></li>
<li id="menu-item-64292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64292"><a href="https://aldia.com.gt/politica-de-cookies/"><span>Política de Cookies</span></a></li>
<li id="menu-item-64293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64293"><a href="https://aldia.com.gt/contactenos/"><span>Contáctenos</span></a></li>
</ul></div>				</div>
			</div>
		</div>
		

	<footer id="colophon" class="site-footer">
		<div class="container">
				<div class="site-info">
					DERECHOS RESERVADOS, PROPIEDAD DE NOVIGO, S.A.				</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	<div class="twp-scroll-top" id="scroll-top">
		<span><i class="fa fa-chevron-up"></i></span>
	</div>
			<div class="twp-newsletter-section twp-newsletter-active" id="newsletter">
			<div class="container">
				<div class="twp-close-icon-section" id="newsletter-close">
					<span class="twp-close-icon twp-close-icon-sm twp-rotate-90" >
						<span></span>
						<span></span>
					</span>
				</div>
				<h2> Suscríbete ahora</h2>
				
			</div>
		</div>
	
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aldia.com.gt\/2021\/09\/29\/elon-musk\/":65218};
	</script>
				<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://aldia.com.gt/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' id='wprm-public-js-extra'>
/* <![CDATA[ */
var wprm_public = {"endpoints":{"analytics":"https:\/\/aldia.com.gt\/wp-json\/wp-recipe-maker\/v1\/analytics"},"settings":{"features_comment_ratings":true,"template_color_comment_rating":"#343434","instruction_media_toggle_default":"on","video_force_ratio":false,"analytics_enabled":false,"print_new_tab":true},"post_id":"65218","home_url":"https:\/\/aldia.com.gt\/","print_slug":"wprm_print","permalinks":"\/%year%\/%monthnum%\/%day%\/%postname%\/","ajax_url":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php","nonce":"f89c81979a","api_nonce":"b770ce7183","translations":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-recipe-maker/dist/public-modern.js?ver=7.5.0' id='wprm-public-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3f15f25661","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/js/navigation.js?ver=20151215' id='seek-navigation-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/slick/js/slick.min.js?ver=5.7.3' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/magnific/js/jquery.magnific-popup.min.js?ver=5.7.3' id='jquery-magnific-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/color-switcher/color-switcher.js?ver=5.7.3' id='color-switcher-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/js/skip-link-focus-fix.js?ver=20151215' id='seek-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.7.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/twp/js/main.js?ver=5.7.3' id='seek-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.17-1620619221' id='ez-toc-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'177024131',post:'65218',tz:'-6',srv:'aldia.com.gt'} ]);
	_stq.push([ 'clickTrackerInit', '177024131', '65218' ]);
</script>

</body>
</html>
