<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	        <style type="text/css">
                    .twp-site-branding .twp-logo,
            .twp-site-branding.twp-overlay .twp-logo,
            .twp-site-branding .twp-logo a,
            .twp-site-branding .twp-logo a:visited
            .twp-site-branding.twp-overlay .twp-logo a,
            .twp-site-branding.twp-overlay .twp-logo a:visited{
                color: #000;
            }
                </style>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Guatemala gana sobre la hora, pero no convence - Al Día</title>
	<meta name="description" content="La selección nacional de Guatemala logro una ajustada victoria por 1-0 con gol de Nicholas Rittmeyer ante Nicaragua" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guatemala gana sobre la hora, pero no convence - Al Día" />
	<meta property="og:description" content="La selección nacional de Guatemala logro una ajustada victoria por 1-0 con gol de Nicholas Rittmeyer ante Nicaragua" />
	<meta property="og:url" content="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/" />
	<meta property="og:site_name" content="Al Día" />
	<meta property="article:author" content="https://www.facebook.com/aldiaguatemala" />
	<meta property="article:published_time" content="2021-02-26T14:59:05+00:00" />
	<meta property="og:image" content="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/FB_IMG_1614294196670.jpg?fit=720%2C539&#038;ssl=1" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="539" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@aldiagt" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redacción aldía">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aldia.com.gt/#website","url":"https://aldia.com.gt/","name":"Al D\u00eda","description":"En el coraz\u00f3n de nuestra gente","potentialAction":[{"@type":"SearchAction","target":"https://aldia.com.gt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/FB_IMG_1614294196670.jpg?fit=720%2C539&ssl=1","width":720,"height":539,"caption":"jugadores de Guatemala celebrando el gol del triunfo"},{"@type":"WebPage","@id":"https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/#webpage","url":"https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/","name":"Guatemala gana sobre la hora, pero no convence - Al D\u00eda","isPartOf":{"@id":"https://aldia.com.gt/#website"},"primaryImageOfPage":{"@id":"https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/#primaryimage"},"datePublished":"2021-02-26T14:59:05+00:00","dateModified":"2021-02-26T14:59:05+00:00","author":{"@id":"https://aldia.com.gt/#/schema/person/266d49beb42c917cbc1a6585308a7b9d"},"description":"La selecci\u00f3n nacional de Guatemala logro una ajustada victoria por 1-0 con gol de Nicholas Rittmeyer ante Nicaragua","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/"]}]},{"@type":"Person","@id":"https://aldia.com.gt/#/schema/person/266d49beb42c917cbc1a6585308a7b9d","name":"Redacci\u00f3n ald\u00eda","image":{"@type":"ImageObject","@id":"https://aldia.com.gt/#personlogo","inLanguage":"es","url":"https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/aldiaavatar.png","caption":"Redacci\u00f3n ald\u00eda"},"description":"Somos un medio de comunicaci\u00f3n con 22 a\u00f1os de existencia en Guatemala, Centroam\u00e9rica. Estamos en el coraz\u00f3n de nuestra gente.","sameAs":["https://aldia.com.gt","https://www.facebook.com/aldiaguatemala","https://twitter.com/aldiagt","Peri\u00f3dico ald\u00eda guatemala"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; Feed" href="https://aldia.com.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; RSS de los comentarios" href="https://aldia.com.gt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Día &raquo; Guatemala gana sobre la hora, pero no convence RSS de los comentarios" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aldia.com.gt\/nabril2020\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://aldia.com.gt/nabril2020/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='seek-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,400i,600,600i,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/slick/css/slick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/magnific/css/magnific-popup.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='seek-style-css'  href='https://aldia.com.gt/nabril2020/wp-content/themes/seek-child/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/aldia.com.gt\/nabril2020\/wp-admin\/admin-ajax.php","nonce":"ba80ec4f55","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-92190344-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-92190344-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://aldia.com.gt/wp-json/" /><link rel="alternate" type="application/json" href="https://aldia.com.gt/wp-json/wp/v2/posts/64459" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/nabril2020/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/nabril2020/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbYM3V-gLF' />
<link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2021%2F02%2F26%2Fguatemala-gana-sobre-la-hora-pero-no-convence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2021%2F02%2F26%2Fguatemala-gana-sobre-la-hora-pero-no-convence%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://aldia.com.gt/nabril2020/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/08/1AD.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.site-info{display:none;}
.twp-site-branding{background-image: url(https://aldia.com.gt/nabril2020/wp-content/uploads/2020/04/back-aldia.png);}
.widget { border-width:0px;}

@media (min-width:768px){
.mobileportadaloop{ display:none;}	
	.bloquetopad {margin:20px auto; text-align:center; padding:0; display:block; min-height:40px; max-width:84%;}	
}
@media (max-width:767px) {
.desktopportadaloop{ display:none;}
	.bloquetopad {margin:20px auto; text-align:center; padding:0; display:block; min-height:50px; width:100%;}	
}	

a {color:royalblue}
a:visited{color:red;}		</style>
		    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92190344-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-92190344-2');
    </script>    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-64459 single-format-standard wp-custom-logo cookies-not-set right-sidebar">
		<div class="twp-preloader" id="preloader">
		<div class="twp-clock" id="status">
					<div class="twp-clock-arrow"></div>
		</div>
	</div>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
							<div class="twp-topbar clearfix">
				<div class="twp-topbar-content-left twp-float-left clearfix">
											<div class="twp-current-date twp-float-left">
							sábado, Feb 27, 2021						</div>
																													<div class="twp-title twp-title-with-arrow twp-title-primary twp-float-left">
								Última Hora							</div>
																		<div class="twp-breaking-news-section">
															<div class="twp-ticket-pin-slider clearfix"  data-slick='{"rtl": false}'>
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/FB_IMG_1614294196670.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/">Guatemala gana sobre la hora, pero no convence</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/25/mas-de-160-mil-personas-se-recuperaron-del-covid-19/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/coronavirus-guatemala.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/25/mas-de-160-mil-personas-se-recuperaron-del-covid-19/">Más de 160 mil personas se recuperaron del CoVID-19</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/24/ministerio-de-salud-espera-recibir-vacunas-de-sputnik-pfizer-y-johnson-johnson/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/01/vacuna-covid.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/24/ministerio-de-salud-espera-recibir-vacunas-de-sputnik-pfizer-y-johnson-johnson/">Ministerio de Salud espera recibir vacunas de Sputnik, Pfizer y Johnson &#038; Johnson</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/22/nino-muere-al-ser-atropellado/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/Nino-atropellado.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/22/nino-muere-al-ser-atropellado/">Niño muere al ser atropellado</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/17/reportan-caida-de-ceniza-por-erupcion-del-volcan-pacaya/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/volcan_pacaya_guatemala_erupcion.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/17/reportan-caida-de-ceniza-por-erupcion-del-volcan-pacaya/">Reportan caída de ceniza por erupción del volcán Pacaya</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/17/atencion-de-proyectos-estrategicos-viables-apev/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/Atención-a-Proyectos-Estratégicos-Viables.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/17/atencion-de-proyectos-estrategicos-viables-apev/">Atención de Proyectos Estratégicos Viables (APEV)</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/14/alerta-volcan-de-fuego-entra-en-fase-de-erupcion/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/Volcan-de-Fuego.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/14/alerta-volcan-de-fuego-entra-en-fase-de-erupcion/">Alerta Volcán de Fuego entra en fase de erupción</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/13/sicario-confiesa-asesinato-de-vendedor-de-pollo/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/Sicario-asesino.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/13/sicario-confiesa-asesinato-de-vendedor-de-pollo/">Sicario confiesa asesinato de vendedor de pollo</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/10/motoladron-es-asesinado-luego-de-que-juez-lo-libera/" class="data-bg d-block" data-background="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/motoladron.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/10/motoladron-es-asesinado-luego-de-que-juez-lo-libera/">Motoladron es asesinado luego de que juez lo libera</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/07/caravana-de-guastatoya/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/Caravana-Guastatoya.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/07/caravana-de-guastatoya/">Caravana de Guastatoya</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/07/arrestan-a-madre-sadica-que-amarraba-a-su-hija/" class="data-bg d-block" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/Madre-sadica.png?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/07/arrestan-a-madre-sadica-que-amarraba-a-su-hija/">Arrestan a madre sádica que amarraba a su hija</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="https://aldia.com.gt/2021/02/07/guastatoya-deja-en-el-suelo-a-los-rojos-y-conquista-el-titulo/" class="data-bg d-block" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/guasta-campeon.jpg?resize=150%2C150&#038;ssl=1"></a>
										</div>
										<div class="twp-articles-title">
											<a href="https://aldia.com.gt/2021/02/07/guastatoya-deja-en-el-suelo-a-los-rojos-y-conquista-el-titulo/">Guastatoya deja en el suelo a los rojos y conquista el titulo</a>
										</div>
									</div><!--/twp-ticket-pin-->
																	</div><!--/twp-ticket-pin-slider-->
													</div><!--/twp-breaking-news-section-->
									</div><!--/twp-topbar-content-left-->
											
							</div><!--/twp-topbar-->
						<div class="twp-site-branding data-bg " data-background="">
			<div class="container">
				<div class="twp-wrapper">
					<div class="twp-logo">
						<div class="twp-image-wrapper"><a href="https://aldia.com.gt/" class="custom-logo-link" rel="home"><img width="1350" height="420" src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?fit=1350%2C420&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Al Día" data-lazy-srcset="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?w=1350&amp;ssl=1 1350w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=300%2C93&amp;ssl=1 300w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=1024%2C319&amp;ssl=1 1024w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?resize=768%2C239&amp;ssl=1 768w, https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1350px) 100vw, 1350px" data-lazy-src="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/04/cropped-LogoAD-AMARILLO.png?fit=1350%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
							<h1 class="site-title"><a href="https://aldia.com.gt/" rel="home">Al Día</a></h1>
													<p class="site-description">En el corazón de nuestra gente</p>
											</div>
					
				</div>
			</div>
			
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="twp-navigation">
			<div class="twp-nav-menu-section">
				<div class="container">
					<div class="twp-row twp-wrapper">
						<div class="twp-menu-section desktop twp-d-flex">
							<div class="twp-nav-menu"><ul id="primary-menu" class="twp-nav-menu"><li class="brand-home"><a title="Home" href="https://aldia.com.gt"><span class='fa fa-home'></span></a></li><li id="menu-item-63466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63466"><a target="_blank" rel="noopener noreferrer" href="https://aldia.com.gt/category/nacionales/">Nacional</a></li>
<li id="menu-item-63465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63465"><a target="_blank" rel="noopener noreferrer" href="https://aldia.com.gt/category/historias/">Historias</a></li>
<li id="menu-item-63464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63464"><a target="_blank" rel="noopener noreferrer" href="https://aldia.com.gt/category/mundo/">Mundo</a></li>
<li id="menu-item-63463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63463"><a target="_blank" rel="noopener noreferrer" href="https://aldia.com.gt/category/escena/">Escena</a></li>
<li id="menu-item-63467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63467"><a target="_blank" rel="noopener noreferrer" href="https://aldia.com.gt/category/accion/">Acción</a></li>
<li id="menu-item-63461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63461"><a target="_blank" rel="noopener noreferrer" href="https://aldia.com.gt/category/viral/">Viral</a></li>
<li id="menu-item-63462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63462"><a target="_blank" rel="noopener noreferrer" href="https://aldia.com.gt/category/chica-aldia/">Chica AlDía</a></li>
<li id="menu-item-63557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63557"><a href="https://aldia.com.gt/contactenos/">Contáctenos</a></li>
</ul></div>							<div class="twp-menu-icon-section">
								<div class="twp-menu-icon twp-menu-icon-white" id="twp-menu-icon">
									<span></span>
								</div>
							</div>
						</div>
						<div class="twp-site-features">
																						<div class="twp-trending" id="nav-latest-news">
									<i class="fa fa-flash"></i>
								</div>
																						<div class="twp-search" id="search">
									<i class="fa fa-search"></i>
								</div>
													</div>
					</div>
				</div>
									<div class="twp-progress-bar" id="progressbar">
					</div>
							</div>
			<div class="twp-search-field-section" id="search-field">
				<div class="container">
					<div class="twp-search-field-wrapper">
						<div class="twp-search-field">
							<form role="search" method="get" class="search-form" action="https://aldia.com.gt/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div>
						<div class="twp-close-icon-section">
							<span class="twp-close-icon" id="search-close">
								<span></span>
								<span></span>
							</span>
						</div>
					</div>

				</div>
			</div>
			<!-- trending news section -->
							<div class="twp-article-list" id="nav-latest-news-field">
					<div class="container">
														<header class="twp-article-header">
									<h3>
										Virales									</h3>
									<div class="twp-close-icon-section">
										<span class="twp-close-icon" id="latest-news-close">
											<span></span>
											<span></span>
										</span>
									</div>
								</header>
								<div class="twp-row">
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												1											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/10/12/sobrevive-tras-ser-sacrificado/">Sobrevive tras ser sacrificado</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        5 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												2											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/09/14/video-el-rey-leon-a-escena/">Video: El Rey León a escena</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        6 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												3											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/09/07/socios-de-fabula-un-perro-y-un-gallo/">Socios de fábula: un perro y un gallo</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        6 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												4											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/08/27/videos-mascotas-musicos/">Videos: Mascotas músicos</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        6 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												5											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/05/25/captan-a-un-oso-que-abre-la-puerta-de-un-mercedes-benz-como-si-fuera-suyo/">Captan a un oso que abre la puerta de un Mercedes-Benz como si fuera suyo</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        9 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												6											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/05/13/mujer-de-90-anos-obtiene-el-record-guinness-a-la-youtuber-gamer-mas-anciana-del-mundo/">Mujer de 90 años obtiene el récord Guinness a la &#8216;youtuber gamer&#8217; más anciana del mundo</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												7											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/05/12/will-smith-hace-viral-una-caricatura-suya/">Will Smith hace viral una caricatura suya</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												8											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/04/30/se-observa-una-imagen-de-monos-en-distanciamiento-social/">Se observa una imagen de monos en distanciamiento social</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        10 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												9											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/04/03/un-sexshop-dona-ropa-medica-a-un-hospital-de-reino-unido/">Un &#8216;sexshop&#8217; dona ropa médica a un hospital de Reino Unido</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        11 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												10											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/03/30/un-oso-pardo-se-pasea-por-las-calles-vacias-en-espana-en-medio-del-brote-de-covid-19/">Un oso pardo se pasea por las calles vacías en España en medio del brote de covid-19</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        11 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												11											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/03/09/una-mujer-somete-a-un-sujeto-por-acosar-a-su-hija-de-14-anos-en-un-supermercado-de-mexico/">Una mujer somete a un sujeto por acosar a su hija de 14 años en un supermercado de México</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        12 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												12											</div>
											<div class="twp-description">
												<h4><a href="https://aldia.com.gt/2020/03/02/un-inusual-polizon-en-un-avion/">Un inusual &#8216;polizón&#8217; en un avión</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        12 meses ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																										</div>
												</div>
				</div><!--/latest-news-section-->
							
			<!-- main banner content -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div class="twp-mobile-menu">
		<div class="twp-mobile-close-icon">
			<span class="twp-close-icon twp-close-icon-sm twp-close-icon-white twp-rotate-90" id="twp-mobile-close">
				<span></span>
				<span></span>
			</span>
		</div>
	</div>
	<div class="twp-body-overlay" id="overlay"></div>
	<!-- breadcrums -->
	

        <div class="twp-breadcrumbs">
            <div class="container">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://aldia.com.gt/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2021/02/" itemprop="item"><span itemprop="name">febrero</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aldia.com.gt/2021/02/26/" itemprop="item"><span itemprop="name">26</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Guatemala gana sobre la hora, pero no convence</span></span><meta itemprop="position" content="5" /></li></ul></div>            </div>
        </div>


    

			<div id="content" class="site-content">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-64459" class="twp-article-post post-64459 post type-post status-publish format-standard has-post-thumbnail hentry category-accion tag-camino-al-mundial tag-encuentro-amistoso tag-guatemala-vrs-nicaragua">
	<header class="entry-header">
		<div class="twp-categories-with-bg twp-categories-with-bg-primary">
		    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/accion/" alt="View all posts in Acción"> 
                                 Acción
                             </a>
                        </li></ul>		</div>
	
			<div class="post-thumbnail">
				<img width="720" height="539" src="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/02/FB_IMG_1614294196670.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/FB_IMG_1614294196670.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2021/02/FB_IMG_1614294196670.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://aldia.com.gt/nabril2020/wp-content/uploads/2021/02/FB_IMG_1614294196670.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<div class="twp-thumb-caption">
					jugadores de Guatemala celebrando el gol del triunfo				</div>
			</div><!-- .post-thumbnail -->

		        
        
		<h2 class="entry-title">
			<a href="" rel="bookmark">
								Guatemala gana sobre la hora, pero no convence			</a>
		</h2>
	    <div class="twp-author-meta">
	        
			<a href="https://aldia.com.gt/author/amalni/">
				<span class="twp-author-image"><img src="https://aldia.com.gt/nabril2020/wp-content/uploads/2020/05/aldiaavatar.png"></span>
				<span class="twp-author-caption">Redacción aldía</span>
			</a>
        	        
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        1 día ago        	</span>

            	        	    </div>
	</header><!-- .entry-header -->
			<div class="single-excerpt">
			<p>La selección nacional de Guatemala logro una ajustada victoria por 1-0 con gol de Nicholas Rittmeyer ante Nicaragua</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64459" class="share-twitter sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64459" class="share-facebook sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-64459" class="share-linkedin sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	
	<div class="entry-content">
		
<h2>Selección de Futbol</h2>



<p><strong>La selección nacional de Guatemala logro una ajustada victoria por 1-0 con gol de Nicholas Rittmeyer ante Nicaragua</strong>, el encuentro se disputo en el Centro de Alto Rendimiento (CAR), el pasado miércoles a las 15 horas, este fue el último partido de la bicolor de cara a las eliminatorias el próximo mes.</p>



<p>Los dirigidos por Amarini Villatoro, eran los claros favoritos en el CAR el primer tiempo la bicolor se miraba mejor en el terreno de juego, pero carecía de claridad en el área rival, con el pasar de los minutos los pinoleros se fueron asentando en el terreno de juego y mostraban peligrosidad.</p>



<p>La segunda parte sería un total descontrol para los locales, pues se vieron superados por los pinoleros que llevaban peligro, al 55 Nahúm Peralta, metía el susto en los chapines cuando en un enganche desparramo a la saga local y con un gran remate hacia estremecer el arco de Kevin Moscoso. Guatemala lucia mal, pero los visitantes no aprovechaban la superioridad que tenían en el rectángulo de las acciones.</p>



<p>Una vez más el palo era el mejor amigo de los chapines, pues un tiro libre cobrado por Richard Rodríguez, se estrellaba en el travesaño. Amarini, movió sus fichas he hizo entrar a Marvin Ceballos y José “La Toña” Márquez, las sustituciones hicieron una leve mejoría, pero las opciones más claras las seguía teniendo la visita. Al 77 una gran demostración de reflejos de Kevin Moscoso, salvaba a los locales del primer tanto del juego.</p>



<p>Los últimos minutos se esfumaban y cuando parecía que el juego quedaba con las argollas colgadas, apareció la cabeza de Nicholas Rittmeyer, que de cabeza pondría el 1-0 y así sentenciar el triunfo de los chapines.</p>



<p>Le puede interesar:</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-al-dia"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="meW1D9coJV"><a href="https://aldia.com.gt/2021/02/07/guastatoya-deja-en-el-suelo-a-los-rojos-y-conquista-el-titulo/">Guastatoya deja en el suelo a los rojos y conquista el titulo</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Guastatoya deja en el suelo a los rojos y conquista el titulo&#8221; &#8212; Al Día" src="https://aldia.com.gt/2021/02/07/guastatoya-deja-en-el-suelo-a-los-rojos-y-conquista-el-titulo/embed/#?secret=meW1D9coJV" data-secret="meW1D9coJV" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64459" class="share-twitter sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64459" class="share-facebook sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-64459" class="share-linkedin sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://aldia.com.gt/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->
</article><!-- #post-64459 -->

<div id="comments" class="comments-area twp-comments-section">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/26/guatemala-gana-sobre-la-hora-pero-no-convence/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://aldia.com.gt/nabril2020/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" autocomplete="off" autocorrect="off" name="L-M-HB-DaCAwe-Vi-M" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='64459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			        <div class="twp-related-post-section">
            <div class="container">
                                                                        <h2 class="twp-title twp-title-with-dashed">También puede gustarte</h2>
                                                <ul class="twp-related-post-list">
                                                                    <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2016/12/27/vuelven-al-trabajo/" class="data-bg" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2016/12/20161227-Comunicaciones.jpg?fit=300%2C200&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/accion/" alt="View all posts in Acción"> 
                                 Acción
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2016/12/27/vuelven-al-trabajo/">Vuelven al trabajo</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/redaccion/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/6624ae2c68abd9cbb83dcfb859adcba5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Redacción Al Dia</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/03/30/pique-se-pasa-la-raya/" class="data-bg" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/03/20170330-Piqué.jpg?fit=300%2C300&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/accion/" alt="View all posts in Acción"> 
                                 Acción
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/03/30/pique-se-pasa-la-raya/">Piqué se pasa de la raya</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/redaccion/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/6624ae2c68abd9cbb83dcfb859adcba5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Redacción Al Dia</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/01/27/barcelona-va-titulo/" class="data-bg" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/01/20170127-Barcelona.jpg?fit=300%2C169&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/accion/" alt="View all posts in Acción"> 
                                 Acción
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/01/27/barcelona-va-titulo/">Barcelona va por el título</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/redaccion/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/6624ae2c68abd9cbb83dcfb859adcba5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Redacción Al Dia</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2018/12/30/municipal-se-prepara-para-el-siguiente-torneo/" class="data-bg" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2018/12/58504e6b-5592-42ec-b866-3d17b1844160.jpg?fit=300%2C168&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/accion/" alt="View all posts in Acción"> 
                                 Acción
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2018/12/30/municipal-se-prepara-para-el-siguiente-torneo/">Municipal se prepara para el siguiente torneo</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/jhonatan-corado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/4a2f831718d0c75630ec94672bd04166?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Jhonatan Corado</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2018/07/01/rusia-da-la-sorpresa-y-elimina-en-penales-a-espana/" class="data-bg" data-background="https://i2.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2018/07/d0efb3da-2232-4819-89d3-a08949ad2efe.jpg?fit=300%2C169&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/accion/" alt="View all posts in Acción"> 
                                 Acción
                             </a>
                        </li><li>
                             <a  href="https://aldia.com.gt/category/rusia-2018/" alt="View all posts in Rusia 2,018"> 
                                 Rusia 2,018
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2018/07/01/rusia-da-la-sorpresa-y-elimina-en-penales-a-espana/">Rusia da la sorpresa y elimina en penales a España</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/jhonatan-corado/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/4a2f831718d0c75630ec94672bd04166?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Jhonatan Corado</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="https://aldia.com.gt/2017/02/01/lucha-la-final/" class="data-bg" data-background="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2017/02/20170102-Barsa-2.jpg?fit=300%2C200&#038;ssl=1"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="https://aldia.com.gt/category/accion/" alt="View all posts in Acción"> 
                                 Acción
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="https://aldia.com.gt/2017/02/01/lucha-la-final/">Lucha por la final</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="https://aldia.com.gt/author/redaccion/">
				<span class="twp-author-image"><img src="https://secure.gravatar.com/avatar/6624ae2c68abd9cbb83dcfb859adcba5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Redacción Al Dia</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                            </ul>
                     
            </div><!--/container-->
        </div><!--/twp-news-main-section-->
        			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://aldia.com.gt/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><meta name="getlinko-verify-code" content="getlinko-verify-MzYxNw==" />
<!-- Composite Start --> 
 <div id="M626605ScriptRootC989318"> 
 </div> 
 <script src="https://jsc.mgid.com/a/l/aldia.com.gt.989318.js" async> 
 </script> 
 <!-- Composite End --> 
 </div></section><section id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Publicidad</h2><a href="https://aldia.com.gt/contactenos/"><img width="300" height="600" src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?fit=300%2C600&amp;ssl=1" class="image wp-image-63457  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Publicidad" data-lazy-srcset="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?w=300&amp;ssl=1 300w, https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?resize=150%2C300&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/aldia.com.gt/nabril2020/wp-content/uploads/2020/05/300x600-AD.png?fit=300%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></aside><!-- #secondary -->

	</div><!-- #content -->


<!-- footer log and social share icons -->

	
	<!-- footer widget section -->
	<div class="twp-footer-widget-section">
		<div class="container  twp-footer-border">
			<div class="twp-row">
						</div><!--/twp-row-->
		</div><!--/container-->
	</div><!--/twp-footer-widget-section-->
	
	<div class="twp-footer-social-section">
		<div class="container">
			<div class="twp-footer-social">
					
			</div>
		</div>
	</div>
			<div class="twp-footer-menu-section">
			<div class="container">
				<div class="twp-footer-menu">
					<div class="menu-footer-menu-container"><ul id="footer-menu" class="twp-footer-menu"><li id="menu-item-64294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64294"><a href="https://aldia.com.gt/"><span>Inicio</span></a></li>
<li id="menu-item-64291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64291"><a href="https://aldia.com.gt/politica-privacidad/"><span>Política de privacidad</span></a></li>
<li id="menu-item-64292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64292"><a href="https://aldia.com.gt/politica-de-cookies/"><span>Política de Cookies</span></a></li>
<li id="menu-item-64293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64293"><a href="https://aldia.com.gt/contactenos/"><span>Contáctenos</span></a></li>
</ul></div>				</div>
			</div>
		</div>
		

	<footer id="colophon" class="site-footer">
		<div class="container">
				<div class="site-info">
					Copyright All right reserved			    					With Love Theme: Seek by <a href="https://themeinwp.com" target = "_blank" rel="designer">ThemeInWP </a>			    				</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	<div class="twp-scroll-top" id="scroll-top">
		<span><i class="fa fa-chevron-up"></i></span>
	</div>
			<div class="twp-newsletter-section twp-newsletter-active" id="newsletter">
			<div class="container">
				<div class="twp-close-icon-section" id="newsletter-close">
					<span class="twp-close-icon twp-close-icon-sm twp-rotate-90" >
						<span></span>
						<span></span>
					</span>
				</div>
				<h2> Suscríbete ahora</h2>
				
			</div>
		</div>
	
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aldia.com.gt\/2021\/02\/26\/guatemala-gana-sobre-la-hora-pero-no-convence\/":64459};
	</script>
				<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://aldia.com.gt/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/js/navigation.js?ver=20151215' id='seek-navigation-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/slick/js/slick.min.js?ver=5.5.3' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/magnific/js/jquery.magnific-popup.min.js?ver=5.5.3' id='jquery-magnific-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/color-switcher/color-switcher.js?ver=5.5.3' id='color-switcher-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/js/skip-link-focus-fix.js?ver=20151215' id='seek-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/libraries/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/themes/seek/assets/twp/js/main.js?ver=5.5.3' id='seek-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/nabril2020/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'177024131',post:'64459',tz:'-6',srv:'aldia.com.gt'} ]);
	_stq.push([ 'clickTrackerInit', '177024131', '64459' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurarnos de brindarle la mejor experiencia en nuestro portal. Si usted continúa asumiremos que se encuentra de acuerdo con ello. / We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://aldia.com.gt/politica-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Privacy / Privacidad">Privacy / Privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
