<!DOCTYPE html>
<!--
♜♞♝♚♛♝♞♜
♟♟♟♟♟♟♟♟♟
▓░▓░▓░▓░▓░▓░
░▓░▓░▓░▓░▓░▓
▓░▓░▓░▓░▓░▓░
░▓░▓░▓░▓░▓░▓
♙♙♙♙♙♙♙♙
♖♘♗♔♕♗♘♖
-->
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="es"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->

<head>
<meta name="google-site-verification" content="633ksSo9p4UvENixrubv1iLnVCas0KoySdpTYCarm0U" />
<meta name="trafficjunky-site-verification" content="suxa05758" />

<!-- Google Tag Manager --><script src="/cdn-cgi/apps/head/KBFCb71r7IzkihtR0ygDn_w51X8.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2L6J8Z');</script><!-- End Google Tag Manager -->
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://aldia.com.gt/xmlrpc.php" />
	<title>Alerta mundial Coronavirus infectara al 70% de la población del mundo ¿Usted ya se esta preparando? - al día</title>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=2;
var stLogInterval=5*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Alerta mundial Coronavirus infectara al 70% de la población del mundo ¿Usted ya se esta preparando?';
</script>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alerta mundial Coronavirus infectara al 70% de la población del mundo ¿Usted ya se esta preparando? - al día" />
<meta property="og:description" content="Las autoridades sanitarias estadounidenses aumentaron este miércoles el tono de su advertencia sobre la seriedad de la amenaza que supone este virus en un país que tiene 53 casos confirmados, aunque solo 2 de ellos de transmisión local." />
<meta property="og:url" content="https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/" />
<meta property="og:site_name" content="al día" />
<meta property="article:tag" content="china" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Guatemala" />
<meta property="article:tag" content="usa" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-02-26T15:31:04+00:00" />
<meta property="og:image" content="https://aldia.com.gt/wp-content/uploads/2020/02/85246448_151294663006198_4206412797002645504_n.jpg" />
<meta property="og:image:secure_url" content="https://aldia.com.gt/wp-content/uploads/2020/02/85246448_151294663006198_4206412797002645504_n.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las autoridades sanitarias estadounidenses aumentaron este miércoles el tono de su advertencia sobre la seriedad de la amenaza que supone este virus en un país que tiene 53 casos confirmados, aunque solo 2 de ellos de transmisión local." />
<meta name="twitter:title" content="Alerta mundial Coronavirus infectara al 70% de la población del mundo ¿Usted ya se esta preparando? - al día" />
<meta name="twitter:image" content="https://aldia.com.gt/wp-content/uploads/2020/02/85246448_151294663006198_4206412797002645504_n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aldia.com.gt/#website","url":"https://aldia.com.gt/","name":"al d\u00eda","description":"En el coraz\u00f3n de nuestra gente.","potentialAction":{"@type":"SearchAction","target":"https://aldia.com.gt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/#primaryimage","url":"https://aldia.com.gt/wp-content/uploads/2020/02/85246448_151294663006198_4206412797002645504_n.jpg","width":696,"height":385},{"@type":"WebPage","@id":"https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/#webpage","url":"https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/","inLanguage":"es","name":"Alerta mundial Coronavirus infectara al 70% de la poblaci\u00f3n del mundo \u00bfUsted ya se esta preparando? - al d\u00eda","isPartOf":{"@id":"https://aldia.com.gt/#website"},"primaryImageOfPage":{"@id":"https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/#primaryimage"},"datePublished":"2020-02-26T15:31:04+00:00","dateModified":"2020-02-26T15:31:04+00:00","author":{"@id":"https://aldia.com.gt/#/schema/person/b6b2a9852cf1c904aefac8c9acd9a49a"}},{"@type":["Person"],"@id":"https://aldia.com.gt/#/schema/person/b6b2a9852cf1c904aefac8c9acd9a49a","name":"Vladimir Alvarado","image":{"@type":"ImageObject","@id":"https://aldia.com.gt/#authorlogo","url":"https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=96&d=mm&r=g","caption":"Vladimir Alvarado"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="al día &raquo; Feed" href="https://aldia.com.gt/feed/" />
<link rel="alternate" type="application/rss+xml" title="al día &raquo; Feed de los comentarios" href="https://aldia.com.gt/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22462846-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22462846-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aldia.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aldia.com.gt/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='esdc-css-css'  href='https://aldia.com.gt/wp-content/plugins/electric-studio-download-counter/css/esdc-dp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='esdc-css-main-css'  href='https://aldia.com.gt/wp-content/plugins/electric-studio-download-counter/css/esdc-custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aldia.com.gt/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://aldia.com.gt/wp-content/themes/urbanmag/style.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Noto-Serif-google-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/superfish/css/superfish.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/dl-menu/component.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/font-awesome-new/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/fancybox/jquery.fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/flexslider/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://aldia.com.gt/wp-content/themes/urbanmag/stylesheet/style-responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://aldia.com.gt/wp-content/themes/urbanmag/stylesheet/style-custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend_css-css'  href='https://aldia.com.gt/wp-content/plugins/wp-google-map-plugin/assets/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//aldia.com.gt/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1573060768' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://aldia.com.gt/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/aldia.com.gt","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESDC_JS = {"ajax_url":"https:\/\/aldia.com.gt\/wp-admin\/admin-ajax.php","count_nonce":"a7fddd8ae4","ds_nonce":"1ced53d4ac","tracked":"[\"pdf\",\"doc\",\"xls\",\"docx\",\"xlsx\",\"csv\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/plugins/electric-studio-download-counter/js/esdc.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/aldia.com.gt\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"62605","token":"141ee080c2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://aldia.com.gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aldia.com.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aldia.com.gt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://aldia.com.gt/?p=62605' />
<link rel="alternate" type="application/json+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2020%2F02%2F26%2Falerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aldia.com.gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faldia.com.gt%2F2020%2F02%2F26%2Falerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="https://aldia.com.gt/wp-content/uploads/2016/04/faviconaldia-1.png" type="image/x-icon" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22462846-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22462846-5');
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22462846-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92190344-2');
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://aldia.com.gt/wp-content/themes/urbanmag/javascript/html5.js" type="text/javascript"></script>
<script src="https://aldia.com.gt/wp-content/themes/urbanmag/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<link rel="amphtml" href="https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/amp/"><link rel="icon" href="https://aldia.com.gt/wp-content/uploads/2017/12/cropped-20171220-Icono-AD-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aldia.com.gt/wp-content/uploads/2017/12/cropped-20171220-Icono-AD-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aldia.com.gt/wp-content/uploads/2017/12/cropped-20171220-Icono-AD-180x180.png" />
<meta name="msapplication-TileImage" content="https://aldia.com.gt/wp-content/uploads/2017/12/cropped-20171220-Icono-AD-270x270.png" />
<meta property="fb:pages" content="131901880231931" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
googletag.defineSlot('/172743774/Cintillo_728x325', [728, 325], 'div-gpt-ad-1503911496148-0').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_160x600', [160, 600], 'div-gpt-ad-1499502440861-0').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_468x90', [468, 90], 'div-gpt-ad-1499502440861-1').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_Boxbanner-1_300x250', [300, 250], 'div-gpt-ad-1499502440861-2').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_Lateral-1_160x600', [160, 600], 'div-gpt-ad-1499502440861-3').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_Lateral-2_160x600', [160, 600], 'div-gpt-ad-1499502440861-4').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1499502440861-5').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1488522051279-0').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_Leaderboard-foot_728x90', [728, 90], 'div-gpt-ad-1499502440861-6').addService(googletag.pubads());
    googletag.defineSlot('/172743774/Portada_VideoSlider', [300, 250], 'div-gpt-ad-1499502440861-7').addService(googletag.companionAds()).addService(googletag.pubads());
googletag.defineSlot('/172743774/box-300x600', [300, 600], 'div-gpt-ad-1507915577450-0').addService(googletag.pubads());
googletag.defineSlot('/172743774/box-300x600', [259, 600], 'div-gpt-ad-1507915577450-0').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>

<style>

@media all and (min-device-width: 700px) and (max-device-width: 728px) {#leaderboard-pixfuture {transform: scale(0.9);}} @media all and (min-device-width: 671px) and (max-device-width: 699px) {#leaderboard-pixfuture {transform: scale(0.9);transform-origin: 0 0;}} @media all and (min-device-width: 651px) and (max-device-width: 670px) {#leaderboard-pixfuture {transform: scale(0.88);transform-origin: 0 0;}} @media all and (min-device-width: 631px) and (max-device-width: 650px) {#leaderboard-pixfuture {transform: scale(0.85);transform-origin: 0 0;}} @media all and (min-device-width: 601px) and (max-device-width: 630px) {#leaderboard-pixfuture {transform: scale(0.8);transform-origin: 0 0;}} @media all and (min-device-width: 601px) and (max-device-width: 630px) {#leaderboard-pixfuture {transform: scale(0.8);transform-origin: 0 0;}} @media all and (min-device-width: 560px) and (max-device-width: 600px) {#leaderboard-pixfuture {transform: scale(0.75);transform-origin: 0 0;}} @media all and (min-device-width: 520px) and (max-device-width: 559px) {#leaderboard-pixfuture {transform: scale(0.7);transform-origin: 0 0;}} @media all and (min-device-width: 491px) and (max-device-width: 519px) {#leaderboard-pixfuture {transform: scale(0.65);transform-origin: 0 0;}} @media all and (min-device-width: 451px) and (max-device-width: 490px) {#leaderboard-pixfuture {transform: scale(0.6);transform-origin: 0 0;}} @media all and (min-device-width: 401px) and (max-device-width: 450px) {#leaderboard-pixfuture {transform: scale(0.55);transform-origin: 0 0;}} @media all and (min-device-width: 371px) and (max-device-width: 400px) {#leaderboard-pixfuture {transform: scale(0.5);transform-origin: 0 0;}} @media all and (min-device-width: 341px) and (max-device-width: 370px) {#leaderboard-pixfuture {transform: scale(0.46);transform-origin: 0 0;}} @media all and (min-device-width: 301px) and (max-device-width: 340px) {#leaderboard-pixfuture {transform: scale(0.42);transform-origin: 0 0;}} @media all and (max-device-width: 300px) {#leaderboard-pixfuture {transform: scale(0.4);transform-origin: 0 0;}}

</style>

	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/172743774/ALADIA_Mobile_Top_320x80', [320, 80], 'div-gpt-ad-1522476282163-0').addService(googletag.pubads());
	googletag.defineSlot('/172743774/ALDIA_Cintillo_1280x90', [1280, 90], 'div-gpt-ad-1522477497490-0').addService(googletag.pubads());


googletag.defineSlot('/172743774/InArticle_Article_Singleton_1x1', [ 1.0 ,  1.0 ], 'div-gpt-ad-1528456659360-0').addService(googletag.pubads());


    googletag.pubads().collapseEmptyDivs();

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>
	$(document).ready(function() {
		 if (screen.width > 768) {
         $('#mobile-gpt').remove();
     } else {
         $('#desktop-gpt').remove();
		 $("#clearad1").prependTo("#content-section-2");
		 $("#goodlayers-1-1-banner-widget-2").insertAfter("#content-section-1");
     }
	});
	</script>


   
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "xx ca-pub-5340558523997868",
          enable_page_level_ads: true
     });
</script>

	
</head>

<body class="post-template-default single single-post postid-62605 single-format-standard wp-embed-responsive">
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2L6J8Z"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->

<img class="gdlr-full-boxed-background" src="" alt="" />

<!-- /172743774/InArticle_Article_Singleton_1x1 -->
<div id='div-gpt-ad-1528719439922-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528719439922-0'); });
</script>
</div>


<div class="body-wrapper gdlr-boxed-style style-header-2 float-menu float-sidebar" data-home="https://aldia.com.gt" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<a href="http://elsiglo.com.gt" style="margin-right: 20px;">El Siglo</a>
					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://redaccion@aldia.com.gt" target="_blank" >
<img width="32" height="32" src="https://aldia.com.gt/wp-content/themes/urbanmag/images/dark/social-icon/email.png" alt="Email" />
</a>
</div>
<div class="social-icon">
<a href="https://www.facebook.com/aldiaguatemala" target="_blank" >
<img width="32" height="32" src="https://aldia.com.gt/wp-content/themes/urbanmag/images/dark/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="http://www.aldia.com.gt/feed" target="_blank" >
<img width="32" height="32" src="https://aldia.com.gt/wp-content/themes/urbanmag/images/dark/social-icon/rss.png" alt="Rss" />
</a>
</div>
<div class="social-icon">
<a href="https://twitter.com/aldiagt" target="_blank" >
<img width="32" height="32" src="https://aldia.com.gt/wp-content/themes/urbanmag/images/dark/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="https://www.youtube.com/" target="_blank" >
<img width="32" height="32" src="https://aldia.com.gt/wp-content/themes/urbanmag/images/dark/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://aldia.com.gt" >
						<img src="https://aldia.com.gt/wp-content/uploads/2019/06/LogoAD-AMARILLO.png" alt="" width="1350" height="420" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-principal" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-42218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42218"><a href="http://www.aldia.com.gt">Inicio</a></li>
<li id="menu-item-42221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42221"><a href="https://aldia.com.gt/category/nacionales/">Nacionales</a>
<ul class="dl-submenu">
	<li id="menu-item-42220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42220"><a href="https://aldia.com.gt/category/editorial/">Editorial</a></li>
	<li id="menu-item-42219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42219"><a href="https://aldia.com.gt/category/departamentales/">Departamentales</a></li>
</ul>
</li>
<li id="menu-item-42224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42224"><a href="https://aldia.com.gt/category/historias/">Historias</a>
<ul class="dl-submenu">
	<li id="menu-item-42226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42226"><a href="https://aldia.com.gt/category/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-42225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42225"><a href="https://aldia.com.gt/category/internacionales/">Mundo</a></li>
<li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42223"><a href="https://aldia.com.gt/category/escena/">Escena</a>
<ul class="dl-submenu">
	<li id="menu-item-51142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51142"><a href="https://aldia.com.gt/category/escena/guapoaldia/">#GuapoAlDía</a></li>
	<li id="menu-item-47831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47831"><a href="https://aldia.com.gt/category/escena/dinora-la-oidora/">Dinora La Oidora</a></li>
	<li id="menu-item-44552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44552"><a href="https://aldia.com.gt/category/escena/amigofiel/">#AmigoFiel</a></li>
</ul>
</li>
<li id="menu-item-42222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42222"><a href="https://aldia.com.gt/category/accion/">Acción</a></li>
<li id="menu-item-42228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42228"><a href="https://aldia.com.gt/category/chicaaldia/">Chica Al Día</a></li>
<li id="menu-item-42227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42227"><a href="https://aldia.com.gt/category/viral/">#Viral</a>
<ul class="dl-submenu">
	<li id="menu-item-42229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42229"><a href="https://aldia.com.gt/category/viral/tecnologia/">Tecnología</a></li>
	<li id="menu-item-42230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42230"><a href="https://aldia.com.gt/category/notas-curiosas/">Notas curiosas</a></li>
</ul>
</li>
</ul></div>				</div>
								<div class="clear"></div>
			</div>
		</div>
		
		<!-- High Top -->
		<!-- /172743774/Mobile_Top_320x80 -->
		<div id="mobile-gpt">
			<!-- /172743774/ALADIA_Mobile_Top_320x80 -->
			<div id='div-gpt-ad-1522476282163-0' style='height:80px; width:320px;display: table; margin: 0 auto;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522476282163-0'); });
				</script>
			</div>
		</div>

		<div id="desktop-gpt">
			<!-- /172743774/ALDIA_Cintillo_1280x90 -->
			<div id='div-gpt-ad-1522477497490-0' style='height:90px; width:1280px;display: table; margin: 0 auto;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522477497490-0'); });
				</script>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-center" id="gdlr-main-navigation" role="navigation"><ul id="menu-principal-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42218menu-item menu-item-type-custom menu-item-object-custom menu-item-42218 gdlr-normal-menu"><a href="http://www.aldia.com.gt">Inicio</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42221menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42221 gdlr-normal-menu"><a href="https://aldia.com.gt/category/nacionales/" class="sf-with-ul-pre">Nacionales</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42220"><a href="https://aldia.com.gt/category/editorial/">Editorial</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42219"><a href="https://aldia.com.gt/category/departamentales/">Departamentales</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42224menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42224 gdlr-normal-menu"><a href="https://aldia.com.gt/category/historias/" class="sf-with-ul-pre">Historias</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42226"><a href="https://aldia.com.gt/category/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42225menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42225 gdlr-normal-menu"><a href="https://aldia.com.gt/category/internacionales/">Mundo</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42223menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42223 gdlr-normal-menu"><a href="https://aldia.com.gt/category/escena/" class="sf-with-ul-pre">Escena</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51142"><a href="https://aldia.com.gt/category/escena/guapoaldia/">#GuapoAlDía</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47831"><a href="https://aldia.com.gt/category/escena/dinora-la-oidora/">Dinora La Oidora</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44552"><a href="https://aldia.com.gt/category/escena/amigofiel/">#AmigoFiel</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42222menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42222 gdlr-normal-menu"><a href="https://aldia.com.gt/category/accion/">Acción</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42228menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42228 gdlr-normal-menu"><a href="https://aldia.com.gt/category/chicaaldia/">Chica Al Día</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42227menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42227 gdlr-mega-menu"><a href="https://aldia.com.gt/category/viral/" class="sf-with-ul-pre">#Viral</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42229" data-column="twelve columns" data-size="1/1"><a href="https://aldia.com.gt/category/viral/tecnologia/">Tecnología</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42230" data-column="twelve columns" data-size="1/1"><a href="https://aldia.com.gt/category/notas-curiosas/">Notas curiosas</a></li>
</ul>
</div></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://aldia.com.gt/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://aldia.com.gt">Home</a> <span class="gdlr-separator">></span> <a href="https://aldia.com.gt/category/internacionales/">Mundo</a> <span class="gdlr-separator">></span> <span class="current">Alerta mundial Coronavirus infectara al 70% de la población del mundo ¿Usted ya se esta preparando?</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">Alerta mundial Coronavirus infectara al 70% de la población del mundo ¿Usted ya se esta preparando?</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://aldia.com.gt/2020/02/26/">26 Feb 2020</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://aldia.com.gt/author/vladimir-alvarado/" title="Entradas de Vladimir Alvarado" rel="author">Vladimir Alvarado</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><span>Comments are Off</span></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://aldia.com.gt/category/internacionales/" rel="tag">Mundo</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->
<!-- /172743774/Portada_Leaderboard_728x90 
<div id="leaderboard-pixfuture" style="text-align: center; content:'';display: table;clear: both; width: 100%;     margin-bottom: -41px;"> 
   <div style="display: inline-block;">   
        <div id='div-gpt-ad-1488522051279-0'>
           <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488522051279-0'); });
           </script>
        </div>
   </div>
</div>
	-->
<div id='Impreso'>
</div>

	<div class="content-wrapper"><div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-62605" class="post-62605 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-china tag-coronavirus tag-guatemala tag-usa">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://aldia.com.gt/wp-content/uploads/2020/02/85246448_151294663006198_4206412797002645504_n.jpg" data-rel="fancybox" ><img src="https://aldia.com.gt/wp-content/uploads/2020/02/85246448_151294663006198_4206412797002645504_n.jpg" alt="" width="696" height="385" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="post-right">
<p class="post-excerpt">Las autoridades sanitarias estadounidenses aumentaron este miércoles el tono de su advertencia sobre la seriedad de la amenaza que supone este virus en un país que tiene 53 casos confirmados, aunque solo 2 de ellos de transmisión local.</p>
</div>
<div class="post-body-inner">
<p>La población debe prepararse ante la inevitable propagación en Estados Unidos del coronavirus COVID-19, que ha causado la muerte a más de 2.600 personas en todo el mundo, advirtieron este martes los gubernamentales Centros para el Control y Prevención de Enfermedades (CDC).</p>
<p>“Esto puede ser malo”, reconoció Nancy Messonnier, directora del Centro Nacional de Inmunización y Enfermedades Respiratorias de los CDC, que se mostraron incapaces todavía de anticipar la gravedad de la propagación en EE.UU. de este virus que ha desatado el temor de una pandemia a nivel global.</p>
<p>“No se trata de si el coronavirus se propagará por Estados Unidos, sino de cuándo y cuántas personas tendrán una enfermedad grave”, dijo Messonnier.</p>
<p>La especialista de los CDC alertó que el coronavirus continúa expandiéndose y evolucionando de forma rápida, por lo que es necesario que escuelas, hospitales y población en general comiencen sus preparativos para enfrentar esta epidemia.</p>
<p>Cada vez son más los países en los que se está propagando este mortal virus, entre ellos Japón, Singapur, Irán, Corea del Sur, Tailandia, Italia y China, epicentro de este brote y donde se contabilizan ya 77.000 casos y más de 2.600 fallecidos.</p>
<p>El secretario de Estado, Mike Pompeo, acusó este martes a China e Irán de ocultar “la verdad” sobre la gravedad de la propagación de la enfermedad mortal en estos países, advirtiendo que esta “censura” puede “tener consecuencias mortales”.</p>
<p>Para la funcionaria de salud, esta propagación internacional los obliga a trabajar estrategias más “agresivas para detectar y aislar” los casos confirmados en Estados Unidos, porque cuanto mayor es la propagación en otros países “más difícil será controlarla en Estados Unidos”.</p>
<p>Este temor por la propagación global castigó este lunes a buena parte de los mercados bursátiles, comportamiento que se ha repetido este martes, con pérdidas a medida que avanzaba la sesión, aunque sin llegar a las fuertes caídas del lunes.</p>
<p>Tras la advertencia de los CDC, Wall Street ampliaba sus pérdidas este martes a media sesión y el Dow Jones, principal indicador, bajaba un 2,5 % -más de 700 puntos- a dos horas de su cierre, en una jornada marcada de nuevo por el miedo de los inversores a que se prolongue un escenario de desaceleración económica a causa del COVID-19.</p>
<p>Esa inquietud debería llegar también a las familias, según Messonnier, que expresó que el coronavirus de Wuhan, ciudad china de donde surgió el brote, puede conducir a “pérdida de ingresos y a una interrupción significativa de la vida diaria”.</p>
<p>A tales efectos, recomendó comenzar a planificar sobre cómo afrontar el cierre de escuelas y guarderías, en una situación que, dijo, puede ser “abrumadora” en unos cambios de las rutinas diarias que puede ser “severa”.</p>
<p>“Son conversaciones que las personas deben tener ahora”, alertó Messonier, quien confesó que en horas de la mañana tuvo una conversación sobre este particular con su propia familia.</p>
<p>En caso de que se concrete la propagación del virus por el país, las autoridades recomendaron evitar el “contacto cara a cara”.</p>
<p>“Por ejemplo, para las escuelas las opciones incluyen dividir a los estudiantes en grupos pequeños y en el caso de una pandemia severa la recomendación será cerrar escuelas y ofrecer los cursos a través de Internet para continuar con la educación”, dijo.</p>
<p>En cuanto a las empresas, Messonnier les hizo un llamado para que comiencen a evaluar opciones para sus empleados que incluyan la posibilidad del teletrabajo.</p>
<p>En el caso de centros médicos y hospitales, los CDC están recomendando también que analicen desde ya cómo ampliar sus servicios para poder ofrecer atención a distancia.</p>
<p>Las nuevas advertencias llegan después de que la Casa Blanca solicitara este lunes al Congreso 2.500 millones de dólares en gastos suplementarios para combatir la propagación del coronavirus de Wuhan.</p>
<p>Hasta el momento no hay vacunas ni medicamentos probados para tratar el COVID-19. Sin embargo, los Institutos Nacionales de Salud de EE.UU. iniciaron el primer ensayo clínico en el país con el cual buscan evaluar la seguridad y la eficacia del antiviral remdesivir.</p>
<p>Este tratamiento experimental, ya utilizado en China, se enfoca en adultos hospitalizados con diagnóstico de enfermedad de COVID-19 en el Centro Médico de la Universidad de Nebraska (UNMC), en Omaha.</p>
<p>El primer paciente de este primer ensayo clínico en Estados Unidos es una persona que fue puesta en cuarentena en el crucero Diamond Princess, que estuvo anclado en Japón y que junto a más de 320 pasajeros fue repatriado al país la pasada semana, y se ofreció como voluntario para participar en el estudio.</p>
<p>Las últimas cifras oficiales señalan que hay 53 casos confirmados del coronavirus COVID-19 en Estados Unidos, de los cuales 36 corresponden a pasajeros del Diamond Princess, 3 repatriados de la provincia china de Wuhan y los restantes 14 corresponden a personas diagnosticadas en suelo estadounidense.</p>
<p>De estos 14 casos, ocho fueron identificados en California y dos en Illinois. Massachusetts, Arizona, Wisconsin y el estado de Washington tienen un caso cada uno.</p>
<p>Entre los casos ubicados en EE.UU. se diagnosticaron dos casos de contagios locales, uno en California y otro en Illinois.</p>
<p>Lea también:</p>
<blockquote class="wp-embedded-content" data-secret="02BZrG8WdX"><p><a href="https://aldia.com.gt/2020/02/24/l-portada-viral-filtran-imagenes-del-disfraz-completo-de-batman-a-bordo-de-la-batimoto-durante-el-rodaje-de-la-nueva-pelicula/">l Portada Viral Filtran imágenes del disfraz completo de Batman a bordo de la &#8216;batimoto&#8217; durante el rodaje de la nueva película</a></p></blockquote>
<p><iframe title="&#171;l Portada Viral Filtran imágenes del disfraz completo de Batman a bordo de la &#8216;batimoto&#8217; durante el rodaje de la nueva película&#187; &#8212; al día" class="lazy lazy-hidden wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);"  data-lazy-type="iframe" data-src="https://aldia.com.gt/2020/02/24/l-portada-viral-filtran-imagenes-del-disfraz-completo-de-batman-a-bordo-de-la-batimoto-durante-el-rodaje-de-la-nueva-pelicula/embed/#?secret=02BZrG8WdX" data-secret="02BZrG8WdX" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe title="&#171;l Portada Viral Filtran imágenes del disfraz completo de Batman a bordo de la &#8216;batimoto&#8217; durante el rodaje de la nueva película&#187; &#8212; al día" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://aldia.com.gt/2020/02/24/l-portada-viral-filtran-imagenes-del-disfraz-completo-de-batman-a-bordo-de-la-batimoto-durante-el-rodaje-de-la-nueva-pelicula/embed/#?secret=02BZrG8WdX" data-secret="02BZrG8WdX" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p>
</div>
<div id="SC_TBlock_652785" class="SC_TBlock">Te podría interesar...</div> <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/" data-a2a-title="Alerta mundial Coronavirus infectara al 70% de la población del mundo ¿Usted ya se esta preparando?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Faldia.com.gt%2F2020%2F02%2F26%2Falerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando%2F&amp;linkname=Alerta%20mundial%20Coronavirus%20infectara%20al%2070%25%20de%20la%20poblaci%C3%B3n%20del%20mundo%20%C2%BFUsted%20ya%20se%20esta%20preparando%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Faldia.com.gt%2F2020%2F02%2F26%2Falerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando%2F&amp;linkname=Alerta%20mundial%20Coronavirus%20infectara%20al%2070%25%20de%20la%20poblaci%C3%B3n%20del%20mundo%20%C2%BFUsted%20ya%20se%20esta%20preparando%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Faldia.com.gt%2F2020%2F02%2F26%2Falerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando%2F&amp;linkname=Alerta%20mundial%20Coronavirus%20infectara%20al%2070%25%20de%20la%20poblaci%C3%B3n%20del%20mundo%20%C2%BFUsted%20ya%20se%20esta%20preparando%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Share</span>

	<a href="http://www.facebook.com/share.php?u=https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/" target="_blank">
		<img src="https://aldia.com.gt/wp-content/themes/urbanmag/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="https://aldia.com.gt/wp-content/themes/urbanmag/images/social-share/google-plus.png" alt="google-share" width="32" height="32" />
	</a>






	<a href="http://twitter.com/home?status=Alerta%20mundial%20Coronavirus%20infectara%20al%2070%25%20de%20la%20poblaci%C3%B3n%20del%20mundo%20%C2%BFUsted%20ya%20se%20esta%20preparando%3F - https://aldia.com.gt/2020/02/26/alerta-mundial-coronavirus-infectara-al-70-de-la-poblacion-del-mundo-usted-ya-se-esta-preparando/" target="_blank">
		<img src="https://aldia.com.gt/wp-content/themes/urbanmag/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://aldia.com.gt/tag/china/" rel="tag">china</a><span class="sep">,</span> <a href="https://aldia.com.gt/tag/coronavirus/" rel="tag">Coronavirus</a><span class="sep">,</span> <a href="https://aldia.com.gt/tag/guatemala/" rel="tag">Guatemala</a><span class="sep">,</span> <a href="https://aldia.com.gt/tag/usa/" rel="tag">usa</a></div><div class="clear"></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://aldia.com.gt/2020/02/13/sadico-desollo-a-su-pareja-la-corta-en-pedazos-para-aventarla-en-drenaje/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Previous Post</span><div class="single-nav-title">Sádico desolló a su pareja, la corta en pedazos para aventarla en drenaje</div></a></div>							<div class="next-nav"><a href="https://aldia.com.gt/2020/02/26/madre-sadica-golpea-brutalmente-a-su-hija/" rel="next"><span class="single-nav-text" >Next Post</span><i class="icon-long-arrow-right fa fa-long-arrow-right"></i><div class="single-nav-title">Madre sádica golpea brutalmente a su hija</div></a></div>							<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><span class="related-post-header">You may also like</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://aldia.com.gt/2020/02/17/nintendo-switch-podria-estar-al-borde-de-la-escasez-mundial-a-causa-del-coronavirus/" ><img src="https://aldia.com.gt/wp-content/uploads/2020/02/nintendo_nx-5080829-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://aldia.com.gt/2020/02/17/nintendo-switch-podria-estar-al-borde-de-la-escasez-mundial-a-causa-del-coronavirus/" >Nintendo Switch podría estar al borde de la escasez mundial a causa del coronavirus</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://aldia.com.gt/2020/02/13/giammattei-no-lleva-ni-un-mes-en-el-poder-pero-si-7-antejucios/" ><img src="https://aldia.com.gt/wp-content/uploads/2020/02/EOS5Nq6XsAA945Z-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://aldia.com.gt/2020/02/13/giammattei-no-lleva-ni-un-mes-en-el-poder-pero-si-7-antejucios/" >Giammattei no lleva ni un mes en el poder pero si 7 antejucios</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://aldia.com.gt/2020/02/13/guatemala-se-retirara-del-parlamento-centroamericano-si-no-se-reforma/" ><img src="https://aldia.com.gt/wp-content/uploads/2020/02/parlacen1-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://aldia.com.gt/2020/02/13/guatemala-se-retirara-del-parlamento-centroamericano-si-no-se-reforma/" >Guatemala se retirará del Parlamento Centroamericano si no se reforma</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://aldia.com.gt/2020/02/12/mujeres-escapan-de-cuarentena-por-virus-en-rusia/" ><img src="https://aldia.com.gt/wp-content/uploads/2020/02/800-9-400x300.jpeg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://aldia.com.gt/2020/02/12/mujeres-escapan-de-cuarentena-por-virus-en-rusia/" >Mujeres escapan de cuarentena por virus en Rusia</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>	
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >About Post Author</div>
							<div class="post-author-avartar"><img src="//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=90&#038;d=mm&#038;r=g" width="90" height="90" alt="Avatar" class="lazy lazy-hidden avatar avatar-90 wp-user-avatar wp-user-avatar-90 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/d0875ded039afffce49b3c6be5b2fa40?s=90&#038;d=mm&#038;r=g" width="90" height="90" alt="Avatar" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 photo avatar-default" /></noscript></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://aldia.com.gt/author/vladimir-alvarado/" title="Entradas de Vladimir Alvarado" rel="author">Vladimir Alvarado</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-12" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><div class="gdlr-widget-title">2020 Jue, 27 Feb 2020 01:54:48 -0600</div>
</div>
		</div><div id="text-11" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Variado --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5340558523997868"
     data-ad-slot="3249391838"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>
<div id="wpp-2" class="widget popular-posts gdlr-item gdlr-widget">
<h3 class="gdlr-widget-title">LO MÁS VISTO</h3><div class="clear"></div>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-2');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + '/widget/2',
                            'is_single=62605',
                            function(response){
                                wpp_widget_container.innerHTML += JSON.parse(response).widget;

                                let sr = wpp_widget_container.querySelector('.popular-posts-sr');

                                if ( sr ) {
                                    WordPressPopularPosts.theme(sr);
                                }

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event("wpp-onload", {"bubbles": true, "cancelable": false});
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent("wpp-onload", true, false);
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent(event);
                                }
                            }
                        );
                    }
                });
            </script>
            
</div>
<div id="custom_html-2" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TopBanner1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5340558523997868"
     data-ad-slot="4060141197"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="gdlr-post-slider-widget-3" class="widget widget_gdlr-post-slider-widget gdlr-item gdlr-widget"><div class="gdlr-post-slider-widget"><div class="flexslider" ><ul class="slides" ><li><a href="https://aldia.com.gt/2020/02/26/el-fallecido-actor-kirk-douglas-destina-su-gran-fortuna-a-la-caridad-sin-dejar-nada-a-su-hijo-michael/" ><img class="lazy lazy-hidden" src="//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://aldia.com.gt/wp-content/uploads/2020/02/5e53aa0c59bf5b349f366c26-400x300.jpg" alt="" width="400" height="300" /><noscript><img src="https://aldia.com.gt/wp-content/uploads/2020/02/5e53aa0c59bf5b349f366c26-400x300.jpg" alt="" width="400" height="300" /></noscript><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">El fallecido actor Kirk Douglas destina su gran fortuna a la caridad sin dejar nada a su hijo Michael</div></div></a></li><li><a href="https://aldia.com.gt/2020/02/26/madre-sadica-golpea-brutalmente-a-su-hija/" ><img class="lazy lazy-hidden" src="//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://aldia.com.gt/wp-content/uploads/2020/02/87485125_1163061594040156_7463042186934747136_n-400x282.jpg" alt="" width="400" height="282" /><noscript><img src="https://aldia.com.gt/wp-content/uploads/2020/02/87485125_1163061594040156_7463042186934747136_n-400x282.jpg" alt="" width="400" height="282" /></noscript><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Madre sádica golpea brutalmente a su hija</div></div></a></li><li><a href="https://aldia.com.gt/2020/02/26/pandilleros-se-desquitan-con-ninos-reo-informa-que-jefes-de-pandillas-ordenaron-secuestrar-ninos-en-guatemala/" ><img class="lazy lazy-hidden" src="//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://aldia.com.gt/wp-content/uploads/2020/02/pandillas34-1-400x268.jpg" alt="" width="400" height="268" /><noscript><img src="https://aldia.com.gt/wp-content/uploads/2020/02/pandillas34-1-400x268.jpg" alt="" width="400" height="268" /></noscript><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Pandilleros se desquitan con niños. Reo informa que jefes de pandillas ordenaron secuestrar niños en Guatemala</div></div></a></li><li><a href="https://aldia.com.gt/2020/02/26/se-autosecuestro-y-exigia-dinero-a-sus-familiares/" ><img class="lazy lazy-hidden" src="//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://aldia.com.gt/wp-content/uploads/2020/02/87955666_2749357145153936_4681090263274225664_n-400x300.jpg" alt="" width="400" height="300" /><noscript><img src="https://aldia.com.gt/wp-content/uploads/2020/02/87955666_2749357145153936_4681090263274225664_n-400x300.jpg" alt="" width="400" height="300" /></noscript><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Se autosecuestró y exigía dinero a sus familiares</div></div></a></li><li><a href="https://aldia.com.gt/2020/02/26/atrapan-a-estafador-ofrecia-trabajo-a-cambio-de-q800/" ><img class="lazy lazy-hidden" src="//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://aldia.com.gt/wp-content/uploads/2020/02/ujfk-400x300.jpg" alt="" width="400" height="300" /><noscript><img src="https://aldia.com.gt/wp-content/uploads/2020/02/ujfk-400x300.jpg" alt="" width="400" height="300" /></noscript><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Atrapan a estafador ofrecía trabajo a cambio de Q800</div></div></a></li><li><a href="https://aldia.com.gt/2020/02/24/felicitaciones-por-representar-a-guatemala-en-la-academia-2020-dennis-arana/" ><img class="lazy lazy-hidden" src="//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://aldia.com.gt/wp-content/uploads/2020/02/dennisaranaterce-b61899bf279f379f26abd2c3dc1fac3f-900x600-1-400x300.jpg" alt="" width="400" height="300" /><noscript><img src="https://aldia.com.gt/wp-content/uploads/2020/02/dennisaranaterce-b61899bf279f379f26abd2c3dc1fac3f-900x600-1-400x300.jpg" alt="" width="400" height="300" /></noscript><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Felicitaciones por representar a Guatemala en la Academia 2020 Dennis Arana</div></div></a></li></ul></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><div class="textwidget custom-html-widget"></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="calendar-2" class="widget widget_calendar gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Búsqueda por fecha</h3><div class="clear"></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://aldia.com.gt/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://aldia.com.gt/2020/02/03/" aria-label="Entradas publicadas el 3 February 2020">3</a></td><td><a href="https://aldia.com.gt/2020/02/04/" aria-label="Entradas publicadas el 4 February 2020">4</a></td><td>5</td><td>6</td><td><a href="https://aldia.com.gt/2020/02/07/" aria-label="Entradas publicadas el 7 February 2020">7</a></td><td><a href="https://aldia.com.gt/2020/02/08/" aria-label="Entradas publicadas el 8 February 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://aldia.com.gt/2020/02/10/" aria-label="Entradas publicadas el 10 February 2020">10</a></td><td>11</td><td><a href="https://aldia.com.gt/2020/02/12/" aria-label="Entradas publicadas el 12 February 2020">12</a></td><td><a href="https://aldia.com.gt/2020/02/13/" aria-label="Entradas publicadas el 13 February 2020">13</a></td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://aldia.com.gt/2020/02/17/" aria-label="Entradas publicadas el 17 February 2020">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td><a href="https://aldia.com.gt/2020/02/24/" aria-label="Entradas publicadas el 24 February 2020">24</a></td><td>25</td><td><a href="https://aldia.com.gt/2020/02/26/" aria-label="Entradas publicadas el 26 February 2020">26</a></td><td id="today">27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-2" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget">
<!-- TopBanner1 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5340558523997868" data-ad-slot="4060141197" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="text-3" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><img class="lazy lazy-hidden" src="//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.aldia.com.gt/wp-content/uploads/2016/03/Logo-aldia-512-copia.png" alt="" style="width: 200px; margin-top: 5px;"/><noscript><img src="http://www.aldia.com.gt/wp-content/uploads/2016/03/Logo-aldia-512-copia.png" alt="" style="width: 200px; margin-top: 5px;"/></noscript></p>
<p> PRÓXIMAMENTE</p>
<p> <a href="mailto:redaccion@aldia.com.gt" style="margin-right: 20px;">redaccion@aldia.com.gt</a></p>
<p>INFORMACIÓN POR UNA NACIÓN LIBRE, JUSTA Y SOLIDARIA.</p>
<p><a href="http://facebook.com/aldiaguatemala" target="_blank" rel="noopener noreferrer"></a> <a href="https://twitter.com/aldiagt" target="_blank" rel="noopener noreferrer"></a> <a href="https://www.linkedin.com/company/corporaci%C3%B3n-de-noticias" ></a></p>
</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
									</div>
				<div class="copyright-right">
					2018 (r) Todos los derechos reservados - Esta prohibida la reproducción parcial o total del contenido.
El uso del presente sitio implica que acepta la utilización de cookies.				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script>
		var advanced_ads_ga_UID = 'UA-92190344-2';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type="text/javascript"></script><script type='text/javascript' src='https://aldia.com.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/themes/urbanmag/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=es&#038;ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/aldia.com.gt\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aldia.com.gt/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//aldia.com.gt/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://aldia.com.gt/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


<script>
jQuery(document).ready(function() {
resize();
});

function resize(){
         console.log('entrada foooooooooooooooooooter ###');
setTimeout(
    function() {
         var ancho = parseInt(document.body.clientWidth);
         console.log('ancho de viewport');
         console.log( ancho  );
         if (ancho < 720) { 
            jQuery("#goodlayers-1-1-banner-widget-1").insertAfter("#content-section-1");
        }
    }, 10);
}

</script>

</body>
</html>